  <!DOCTYPE html> <html lang="de" dir="ltr" xml:lang="de"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="format-detection" content="telephone=no"> <link rel="dns-prefetch" href="//assets.trendkraft.de"> <link rel="preconnect" href="//assets.trendkraft.de"> <link rel="dns-prefetch" href="//analytics.trendkraft.de"> <link rel="preconnect" href="//analytics.trendkraft.de"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="stylesheet" href="//assets.trendkraft.de/fonts/raleway-regular.woff" media="none" onload="if(media!='all')media='all'" as="font" type="font/woff" crossorigin><link rel="stylesheet" href="//assets.trendkraft.de/fonts/raleway-semibold.woff" media="none" onload="if(media!='all')media='all'" as="font" type="font/woff" crossorigin><link rel="stylesheet" href="//assets.trendkraft.de/fonts/fontawesome-webfont.woff2" media="none" onload="if(media!='all')media='all'" as="font" type="font/woff2" crossorigin><link rel='stylesheet' href='//assets.trendkraft.de/cache/css_js_cache/x_css_1562253128.css' type='text/css' media="all"/><link rel='preload' href='//assets.trendkraft.de/cache/css_js_cache/x_css_1562253128.css' as='style'> <!--  <link href="https://fonts.googleapis.com/css?family=Raleway:400,600" rel="stylesheet">--> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT RSS - alle Pressemitteilungen" href="https://trendkraft.de/rss/"/> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT RSS - alle Pressemitteilungen aus der Sitemap" href="https://trendkraft.de/sitemap.xml"/> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT RSS - aktuelle Pressemitteilungen aus vergangenen zwei Tagen" href="https://trendkraft.de/sitemap_news.xml"/> <meta property="fb:pages" content="244648381926"/> <meta name="robots" content="nocache, index, follow"/> <link rel="canonical" href="https://trendkraft.de/kunst-kultur-und-religion/new-experiences-fineartjazz-20192/"/> <link rel="alternate" hreflang="x-default" href="https://trendkraft.de/kunst-kultur-und-religion/new-experiences-fineartjazz-20192/"/> <link rel="apple-touch-icon" href="/touch-icon-iphone.png"/> <link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-ipad.png"/> <link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-iphone4.png"/> <link rel="apple-touch-icon" sizes="144x144" href="/touch-icon-retina-ipad.png"/> <title>NEW EXPERIENCES | FineArtJazz 2019/2</title><meta name="description" content="Ein Exklusivauftritt von Nils Petter Molvaer, ein Klaviertrio, das Techno spielt, ein neues Gesangswunder aus den Niederlanden und viele weitere spannende Entde[...]" /> <meta property="og:title" content="NEW EXPERIENCES | FineArtJazz 2019/2" /> <meta property="og:description" content="Ein Exklusivauftritt von Nils Petter Molvaer, ein Klaviertrio, das Techno spielt, ein neues Gesangswunder aus den Niederlanden und viele weitere spannende Entde[...]" /> <meta property="og:locale" content="de" /> <meta property="og:type" content="NewsArticle" /> <meta property="article:author" content="Susanne&nbsp;Pohlen" /> <meta property="article:publisher" content="https://www.facebook.com/TRENDKRAFT" /> <meta property="og:url" content="https://trendkraft.de/kunst-kultur-und-religion/new-experiences-fineartjazz-20192/" /> <meta property="og:site_name" content="TRENDKRAFT" /> <meta property="article:published_time" content="2019-08-21T14:38:56+00:00" /> <meta property="og:updated_time" content="2019-08-21T16:56:34+00:00" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@trendkraft_hub"> <meta name="twitter:title" content="NEW EXPERIENCES | FineArtJazz 2019/2"> <meta name="twitter:description" content="Ein Exklusivauftritt von Nils Petter Molvaer, ein Klaviertrio, das Techno spielt, ein neues Gesangswunder aus den Niederlanden und viele weitere spannende Entdeckungen verspricht das zweite Halbjahr d[...]"> <meta name="twitter:creator" content="@trendkraft_hub"> <meta name="twitter:domain" content="https://trendkraft.de/"> <meta name="news_keywords" content="Ruhrgebiet, Industriekultur, NRW, Jazz, FineArtJazz, Dorsten, Gelsenkirchen, Gladbeck, Herten", News, Nachrichten, Pressemitteilung/> <meta property="og:image" content="https://assets.trendkraft.de/pressebilder/6106/2019/z3_new-experiences-fineartjazz-20192_0.jpg" /> <meta name="twitter:image" content="https://assets.trendkraft.de/pressebilder/6106/2019/z3_new-experiences-fineartjazz-20192_0.jpg"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30191829-1"></script> <script type="text/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-30191829-1',{'anonymize_ip':true});</script> </head> <body> <div class="navbar-spacer"></div> <nav class="navbar"> <div class="container"> <ul class="navbar-list"> <li class="navbar-item logo"> <a title="Pressemitteilungen aus erster Hand. #PRESSE #NEWS #PR #NACHRICHTEN" href="https://trendkraft.de/"> Kostenloses Presseportal mit großem und reichweitenstarken Presseverteiler für tagesaktuelle Pressemitteilungen aus erster Hand. </a> </li> <li class="navbar-item"> <a class="navbar-link" title="Pressemitteilungen sortiert und archiviert nach Themenressorts" href="https://trendkraft.de/themen/">Ressorts </a> </li> <li class="navbar-item"> <a class="navbar-link" title="Kurze Vita über das PR-Portal" href="https://trendkraft.de/ueber-uns/">Über uns</a> <ul> <li> <a title="Detailierte Information über uns, die Vision und das Angebot" href="https://trendkraft.de/was-ist-trendkraft/"> Im Detail</a> </li> <li> <a title="Aktuelle Infos von uns" href="https://trendkraft.de/presseblog/"> Aktuelles von uns</a> </li> <li> <a title="Leistungsübersicht von A-Z" href="https://trendkraft.de/leistungen/"> Leistungen</a> </li> <li> <a title="Aktuelle Neuigkeiten von uns im Blog" href="//blog.trendkraft.de"> Unser Blog</a> </li> <li> <a title="Das größte Gut, unsere Referenzen, Kunden, Freunde..." href="https://trendkraft.de/referenzen/"> Referenzen</a> </li> <li> <a title="Mediadaten und Live-Statistiken des PR-Presseportals" href="https://trendkraft.de/mediadaten/"> Mediadaten, Live-Statistiken </a> </li> <li><a title="Pressemitteilungen und Pressemeldungen richtig formulieren!" href="https://trendkraft.de/pressemitteilung-formulieren/"> Pressemitteilung richtig schreiben </a> </li> <li> <a title="unsere Qualitätsrichtlinien" href="https://trendkraft.de/qualitaetsrichtlinien/"> Qualitätsrichtlinien </a> </li> <li> <a title="Pressekodex" href="https://trendkraft.de/pressekodex/"> Pressekodex </a> </li> </ul> </li> <li class="navbar-item"> <a class="navbar-link" href="https://trendkraft.de/service/">Service</a> <ul> <li> <a title="Ein Mehrwert für die tägliche Pressearbeit" href="https://trendkraft.de/mplus/"> <i class="fa fa-diamond mplus"></i>M+ Mitgliedschaft </a> </li> <li> <a title="Das Werben mit einem Banner" href="https://trendkraft.de/service-werbung/"> <i class="fa fa-bullseye"></i>Werbung </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/service-adminaufgaben/"> <i class="fa fa-cog"></i>Administrative Aufgaben </a> </li> </ul> </li> <li class="navbar-item"> <a class="navbar-link" href="#">Rankings & Archive</a> <ul> <li> <a title="Ein Mehrwert für die tägliche Pressearbeit" href="https://trendkraft.de/public-relations-lounge/"> Public Relations Lounge </a> </li> <li> <a title="Das Werben mit einem Banner" href="https://trendkraft.de/unternehmen-ranking/"> TOP 100 Unternehmen </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/pressearchiv-2017/"> Pressearchiv 2017 </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/pressearchiv-2016/"> Pressearchiv 2016 </a> </li> </ul> </li> <li class='navbar-item'> <a class='navbar-link' rel='login' href='https://trendkraft.de/login/'> Anmelden </a> </li> </ul> </div> </nav> <div class="container content"> <article itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="35709"/> <meta itemprop="inLanguage" content="de-DE"/> <link itemprop="url" href="https://trendkraft.de/kunst-kultur-und-religion/new-experiences-fineartjazz-20192/"/> <meta itemprop="dateCreated" content="2019-08-21T14:38:56+00:00"/> <meta itemprop="datePublished" content="2019-08-21T16:56:34+00:00"/> <meta itemprop='description' content='Ein Exklusivauftritt von Nils Petter Molvaer, ein Klaviertrio, das Techno spielt, ein neues Gesangswunder aus den Niederlanden und viele weitere spannende Entdeckungen verspricht das zweite Halbjahr der Konzertreihe &bdquo;FineArtJazz&ldquo;!  Bernd Zimmermann, k&uuml;nstlerischer Leiter der Reihe, [...]'/> <meta itemprop='isFamilyFriendly' content='True'/> <div class="row"> <div class="twelve columns"> <p class="trend"> <a title="Pressemitteilung aus dem Themenressort Kunst, Kultur und Religion" href='https://trendkraft.de/category/kunst-kultur-und-religion/'> Kunst, Kultur und Religion  </a> </p> <h1 itemprop="name headline">NEW EXPERIENCES | FineArtJazz 2019/2</h1> <p class="small mv-bottom" itemprop="author provider" itemscope itemtype="http://schema.org/Person"> <time> <i class="fa fa-calendar g"></i> 21. August 2019, 14:38 Uhr </time> <span class='s' rel='author' itemprop='name' data-hall=" // Inhaber">Susanne Pohlen</span> <span class='s g mobi' itemprop='affiliation' itemid='https://trendkraft.de/user/publicjazz/'><strong>PublicJazz events</strong></span> <meta class="clear" itemprop='jobTitle' content='Inhaber' /> </p> <hr/> </div> </div> <div class="row"> <div class="eight columns" itemprop="articleBody"> <p class="teaser">Ein Exklusivauftritt von Nils Petter Molvaer, ein Klaviertrio, das Techno spielt, ein neues Gesangswunder aus den Niederlanden und viele weitere spannende Entdeckungen verspricht das zweite Halbjahr der Konzertreihe „FineArtJazz“!  Bernd Zimmermann, künstlerischer Leiter der Reihe, untertreibt, wenn er das neue Programm als „wunderbaren Gemischtwarenladen“ bezeichnet. Denn er und seine Partnerin Susanne Pohlen, die zusammen die Eventagentur „PublicJazz“ betreiben,  wissen genau, wen sie ins nördliche Ruhrgebiet einladen und warum.</p><p class="show-links"><span itemscope itemtype='http://schema.org/ImageObject' class='pixel-suite float-left'><a itemprop="contentUrl" href='https://assets.trendkraft.de/pressebilder/6106/2019/new-experiences-fineartjazz-20192_0.jpg' data-pixel-suite='pressebild'><meta itemprop="image" content='https://assets.trendkraft.de/pressebilder/6106/2019/z2_new-experiences-fineartjazz-20192_0.jpg'></meta><img itemprop="image" src='https://assets.trendkraft.de/pressebilder/blank.svg' data-src='https://assets.trendkraft.de/pressebilder/6106/2019/z2_new-experiences-fineartjazz-20192_0.jpg' title='NEW EXPERIENCES | FineArtJazz 2019/2' alt='NEW EXPERIENCES | FineArtJazz 2019/2' /></a><meta itemprop='datePublished' content='2019-08-21T14:38:56+00:00'></span> Das Spektrum an Musikfarben bedient sowohl die Neugier von „Jazz-Einsteigern“ wie auch höchste Erwartungen von Experten. Typisch „FineArtJazz“ ist: Statt vieler großer Namen sollen vor allem die „Geheimtipps“ überraschen, denn für diese ist die Konzertreihe längst eine Marke geworden. </p><p class="show-links "> <br /> Seit der Gründung vor über sechs Jahren wurde an zahlreichen oft unkonventionellen Spielstätten eine Lücke im nördlichen Ruhrgebiet geschlossen. Die Philosophie: Nicht nur musikalische Qualität, sondern ebenso ein atmosphärischer Rahmen produziert das echte „Ereignis“. Die Rechnung ging auf und längst hat sich ein Stammpublikum gebildet, das aus ganz Nordrhein-Westfalen und auch dem benachbarten Ausland auf die Reihe schaut. Viele Menschen haben hier überhaupt erst den Zugang zum Jazz gefunden.<br /> <br /> Los geht es im zweiten Halbjahr mit einem „Geheimtipp“ aus dem frankophonen Raum.  Manuel Hermia (Saxofon), Valentin Ceccaldi (Cello) und Sylvain Darrifourq (Drums) begeistern durch ungeheure Energie und ungestüme Kreativität. Diese wollen sie am 14. September ans Publikum im Dorstener LEO weitergeben. „Das LEO“, ein neugegründetes Soziokulturzentrum belegt, welche Früchte das Engagement für die freie Kulturszene auch in Zeiten knapper Kassen trägt: Die Konzerte der „FineArtJazz“-Reihe an diesem Ort sind fast immer ausverkauft! Also vor allem hier rechtzeitig Tickets sichern! Aber dies gilt mittlerweile für nahezu alle Konzerte.<br /> <br /> Die Veranstalter haben einen guten Draht zu Luxemburgs vibrierender Jazzszene. Das beweisst das Konzert am 27. September mit Pascal Schumacher, einem der wohl innovativsten Vibraphonisten. Für die unverbrauchten, lyrischen Klangwelten des Luxemburgers ist der Gelsenkirchener Nordsternturm der ideale Entfaltungsraum. 60 Meter hoch über dem Lichtermeer des Ruhrgebiets ist die Maschinenhalle des Förderturms die wohl außergewöhnlichste Spielstätte im Ruhrgebiet. <br /> <br /> Mit einem unvergesslichen Auftritt von Bugge Wesseltoft ging die „FineArtJazz“-Konzertreihe schon in ihren Gründertagen in die Vollen. Am 16. Oktober folgt ein weiterer Großmeister norwegischer Klanglandschaften: Nils Petter Molvaer, berühmt für sein ergreifend dramatisches, oft elektronisch modifiziertes Trompetenspiel, konnte für einen exklusiven Soloauftritt im Dorstener Creativquartier Fürst Leopold gewonnen werden. FineArtJazz will keine Konkurrenz zu anderen Angeboten in der Region sein. Vielmehr hilft Kooperation, um das Angebot an Konzerten und Auftrittsmöglichkeiten reicher zu machen: In diesem Sinne ist dieses Konzert ins Programm des diesjährigen Münsterland-Festivals eingebunden.<br /> <br /> Eine hochsensible, zugleich nordisch-kühl akzentuierende Sängerin mit enormem Potenzial ist die Niederländerin Kiki Manders, die am 25. Oktober auf dem Nordsternturm die Entdeckerseele glücklich machen dürfte. Von „Magie“ ist in aktuellen Kritiken die Rede, wenn es um die feine Ausdruckswelt dieser jungen Ausnahmekünstlerin und ihrer Band geht. Man darf gespannt sein! <br /> <br /> Auch die „klassischeren“ Diktionen des Jazz gehören zum Spektrum der Konzertreihe. Wie in einer Symbiose verweben die Brüder Julian und Roman Wasserfuhr auf Trompete und Piano feinste Ingredienzien aus der feinen Kunst des Jazz, um am 8. November im Gelsenkirchener Schloss Horst, einem architektonischen Kleinod aus der Renaissance, etwas ganz eigenes daraus zu machen. Nicht minder einem hochkultivierten Mainstream Jazz Idiom verschrieben hat sich das noch junge Pascal Bartoszak Quartet und gibt am 16. November im LEO seine Visitenkarte ab. <br /> <br /> Solche eher vertrauten Klänge als „Einstiegsdroge“ zu nehmen und damit auch neue Publikumskreise zu erschließen, ist die erklärte Herangehensweise dieser Reihe. Schließlich kann so etwas auch die Ohren für neue Grenzerfahrungen öffnen. Eine solche verspricht das Trio LBT, wenn es sich am 22. November der raffinierten Adaption von minimalistischem House und Techno verschreibt – als rein akustisches Klaviertrio wohlgemerkt! Dazu passt die die ehemalige Schwarzkaue der Zeche Schlägel &amp; Eisen in Herten mit ihrem postindustriell-rohen Ambiente. <br /> <br /> Niemand möchte im Sommer schon über Weihnachten nachdenken! Aber es muss schon jetzt auf ein Ereignis verwiesen werden, was am 7.12. in der Gladbecker Matthias-Jakobs-Stadthalle einen erfrischenden Kontrast zu Einkaufshektik, Weihnachtsliedern und Glühweindunst verspricht: Tom Gaebel and His Orchestra lassen es am 7.12. in der Mathias-Jakobs-Stadthalle auf höchstem Bigband-Niveau in der Tradition von Showlegenden wie Frank Sinatra und Dean Martin swingen! <br /> <br /> Gute Erfahrungen hat die Agentur PublicJazz mit Konzertabos für die eigenen Reihen gemacht. Denn dies hilft, regelmäßig das heimische Sofa zu verlassen und auch mal Konzerte mit unbekannten Besetzungen zu besuchen. Hier werden gleich mehrere Optionen angeboten, etwa ein „Gesamt-Abo“ für sämtliche Veranstaltungen oder auch ein Abo für eine bestimmte Stadt. Neu hinzu gekommen ist jetzt ein persönliches Abo, bei dem fünf Konzerte zu einem Vorzugspreis ausgewählt werden können.</p><br class='clear' /> <hr class="bold"/> <p> <a class="e" href='https://assets.trendkraft.de/pdf/publicjazz-events/new-experiences-fineartjazz-20192.pdf' title='Pressemitteilung kostenlos als PDF speichern'>PDF</a> <a class="e social-twitter" rel="nofollow" href="https://twitter.com/intent/tweet?text=https://trendkraft.de/kunst-kultur-und-religion/new-experiences-fineartjazz-20192/&hashtags=presse,nachrichten,pr,news" title="Pressemitteilung: NEW EXPERIENCES | FineArtJazz 2019/2 auf Twitter teilen">Twitter</a> <a class="e social-facebook" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://trendkraft.de/kunst-kultur-und-religion/new-experiences-fineartjazz-20192/" title="Pressemitteilung: NEW EXPERIENCES | FineArtJazz 2019/2 auf Facebook teilen">Facebook</a> <a class="e social-googleplus" rel="nofollow" href="https://plus.google.com/share?url=https://trendkraft.de/kunst-kultur-und-religion/new-experiences-fineartjazz-20192/" title="Pressemitteilung: NEW EXPERIENCES | FineArtJazz 2019/2 auf Google+ teilen">Google+</a> <a class="e social-xing" rel="nofollow" href="http://www.xing.com/app/user?op=share;url=https://trendkraft.de/kunst-kultur-und-religion/new-experiences-fineartjazz-20192/;title=NEW EXPERIENCES | FineArtJazz 2019/2;description=Ein Exklusivauftritt von Nils Petter Molvaer, ein Klaviertrio, das Techno spielt, ein neues Gesangswunder aus den Niederlanden und viele weitere spannende Entdeckungen verspricht das zweite Halbjahr der Konzertreihe „FineArtJazz“!  Bernd Zimmermann, künstlerischer Leiter der Reihe, untertreibt,[...]" title="Pressemitteilung: NEW EXPERIENCES | FineArtJazz 2019/2 auf XING teilen">XING</a> <a class="social-email" rel="nofollow" title="Pressemitteilung: NEW EXPERIENCES | FineArtJazz 2019/2 per E-Mail empfehlen" href="mailto:?body=Hallo, schau Dir das an - k&ouml;nnte Dich interessieren - https://trendkraft.de/kunst-kultur-und-religion/new-experiences-fineartjazz-20192/&subject=Pressemitteilung: NEW EXPERIENCES | FineArtJazz 2019/2">E-Mail</a> </p> <ul class="small"> <li class='float-left '><i class='fa fa-tags trend'></i>Schlagworte:</li> <li class='float-left'><i class='mv-right'>•</i><a title='Ruhrgebiet' href='https://trendkraft.de/tag/ruhrgebiet/'>Ruhrgebiet</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Industriekultur' href='https://trendkraft.de/tag/industriekultur/'>Industriekultur</a></li><li class='float-left'><i class='mv-right'>•</i><a title='NRW' href='https://trendkraft.de/tag/nrw/'>NRW</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Jazz' href='https://trendkraft.de/tag/jazz/'>Jazz</a></li><li class='float-left'><i class='mv-right'>•</i><a title='FineArtJazz' href='https://trendkraft.de/tag/fineartjazz/'>FineArtJazz</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Dorsten' href='https://trendkraft.de/tag/dorsten/'>Dorsten</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Gelsenkirchen' href='https://trendkraft.de/tag/gelsenkirchen/'>Gelsenkirchen</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Gladbeck' href='https://trendkraft.de/tag/gladbeck/'>Gladbeck</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Herten' href='https://trendkraft.de/tag/herten/'>Herten</a></li> </ul> <meta itemprop='keywords' content='Herten Gladbeck Gelsenkirchen Dorsten FineArtJazz Jazz NRW Industriekultur Ruhrgebiet '/> <hr class="clear"/> <p class="small"> <i class='fa fa-signal'></i> <span class='b'>82</span> Aufrufe • <span class="b" itemprop="wordCount">765</span> Wörter • <span class="b">4.619</span> Zeichen • kurz URL: <span class='b'>trendkraft.de/35709</span> <meta itemprop="interactionCount" content="UserPageVisits:82"/> </p> <a href="https://trendkraft.de/haftungsausschluss/"> <p class="button"> <i class="fa fa-legal trend"></i> Haftungsausschluss </p> </a> </div> <div class="four columns"> <br class='clear'> <br/> <div class="box-grey hover"> <span itemscope itemtype="http://schema.org/Organization"> <ul> <li itemprop="name" class='fett'>PublicJazz events</li> </ul> <div class="g small" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <ul> <li itemprop="streetAddress">Habichtsweg 14</li><li><span itemprop="postalCode">45894</span> <span itemprop="addressLocality">Gelsenkirchen, NRW</span></li> </ul> <ul> <li><a itemprop="url" rel="nofollow" href="https://www.publicjazz.de">https://www.publicjazz.de</a></li><li><span itemprop="telephone">Tel.-Nr.: 0178 810 6886</span></li> </ul> <hr/> <ul> <meta itemprop="about" content="PUBLICJAZZ | events ist eine au&szlig;ergew&ouml;hnliche Eventagentur, die sich auf die Durchf&uuml;hrung von Jazzkonzerten an au&szlig;ergew&ouml;hnlichen Orten spezialisiert hat. "/><li itemprop="description"></i>PUBLICJAZZ | events ist eine au&szlig;ergew&ouml;hnliche Eventagentur, die sich auf die Durchf&uuml;hrung von Jazzkonzerten an au&szlig;ergew&ouml;hnlichen Orten spezialisiert hat. </li> </ul> <a title='zum PublicJazz events Newsroom' href='https://trendkraft.de/user/publicjazz/'><p class='button g rm-b'><i class='fa fa-circle trend'></i>zum Newsroom</p></a> </div> </span> </div> <h3>Weitere Meldungen vom Herausgeber</h3><div id='rss_show_lite_3' class='rss_show_lite_ajax_div'><input type='hidden' id='rss_show_lite_url_3' value='https://trendkraft.de/rss/user/publicjazz/status/new/'></div> </div> </div> </article> </div> <footer> <div class="container"> <div class="row"> <div class="twelve columns"> </div> </div> <div class="row"> <div class="twelve columns"> <h3><i class="icon-list g"></i>Ressorts</h3> </div> </div> <div class="row"> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wirtschaft, Geschäft &laquo;' href='/category/wirtschaft-geschaeft/'>Wirtschaft, Geschäft</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; IT, Software &laquo;' href='/category/it-software/'>IT, Software</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Bildung, Weiterbildung, Karriere &laquo;' href='/category/bildung-weiterbildung-karriere/'>Bildung, Weiterbildung, Karriere</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tourismus, Reisen &laquo;' href='/category/tourismus-reisen/'>Tourismus, Reisen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Finanzen, Versicherung &laquo;' href='/category/finanzen-versicherung/'>Finanzen, Versicherung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Musik, Kino, Theater &laquo;' href='/category/musik-kino-theater/'>Musik, Kino, Theater</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Neue Medien, Webentwicklung &laquo;' href='/category/neue-medien-webentwicklung/'>Neue Medien, Webentwicklung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Mode, Lifestyle &laquo;' href='/category/mode-lifestyle/'>Mode, Lifestyle</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Dienstleistung, Consulting &laquo;' href='/category/dienstleistung-consulting/'>Dienstleistung, Consulting</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Recht, Gesetz, Steuern &laquo;' href='/category/recht-gesetz-steuern/'>Recht, Gesetz, Steuern</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bau, Immobilien, Architektur &laquo;' href='/category/bau-immobilien-architektur/'>Bau, Immobilien, Architektur</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gastronomie, Hotellerie &laquo;' href='/category/gastronomie-hotellerie/'>Gastronomie, Hotellerie</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Werbung, Marktforschung &laquo;' href='/category/werbung-marktforschung/'>Werbung, Marktforschung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Sport, Fitness &laquo;' href='/category/sport-fitness/'>Sport, Fitness</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Medien, Telekommunikation &laquo;' href='/category/medien-telekommunikation/'>Medien, Telekommunikation</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Energie, Umwelt &laquo;' href='/category/energie-umwelt/'>Energie, Umwelt</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Industrie, Hightech &laquo;' href='/category/industrie-hightech/'>Industrie, Hightech</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; KFZ, Auto, Verkehr &laquo;' href='/category/kfz-auto-verkehr/'>KFZ, Auto, Verkehr</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Politik, Soziales &laquo;' href='/category/politik-soziales/'>Politik, Soziales</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wissenschaft, Forschung &laquo;' href='/category/wissenschaft-forschung-technik/'>Wissenschaft, Forschung, Technik</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Literatur, Zeitschriften &laquo;' href='/category/literatur-zeitschriften/'>Literatur, Zeitschriften</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Familie, Erziehung &laquo;' href='/category/familie-erziehung/'>Familie, Erziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Hobby, Unterhaltung &laquo;' href='/category/hobby-unterhaltung/'>Hobby, Unterhaltung</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Kosmetik, Wellness &laquo;' href='/category/kosmetik-wellness/'>Kosmetik, Wellness</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Logistik, Transport &laquo;' href='/category/logistik-transport/'>Logistik, Transport</a> </li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Freundschaft, Beziehung &laquo;' href='/category/freundschaft-beziehung/'>Freundschaft, Beziehung</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Tiere, Haustiere &laquo;' href='/category/tiere-haustiere/'>Tiere, Haustiere</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Vereine, Verbände &laquo;' href='/category/vereine-verbaende/'>Vereine, Verbände</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Spiele, Konsolen &laquo;' href='/category/spiele-konsolen/'>Spiele, Konsolen</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Garten, Heimwerk &laquo;' href='/category/garten-heimwerk/'>Garten, Heimwerk</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Handwerk &laquo;' href='/category/handwerk/'>Handwerk</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Gesundheit, Medizin &laquo;' href='/category/gesundheit-medizin/'>Gesundheit, Medizin</a> </li> </ul> </div> </div> <hr class="clear"/> <section> <div class="row"> <div class="offset-by-two eight columns"> <p class="center add-top"> <a rel="nofollow" title="Pressemitteilungen bei Twitter, abonnieren Sie gern unseren Twitter-Kanal" href='http://twitter.com/trendkraft_hub'> <span class="fa-stack fa-lg social-twitter"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x"></i> </span> </a> <a rel="nofollow" title="Pressemitteilungen bei Facebook, abonnieren Sie gern unseren Facebook-Kanal" href='http://www.facebook.com/TRENDKRAFT'> <span class="fa-stack fa-lg social-facebook"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x"></i> </span></a> <a title="Pressemitteilungen über RSS-Feed, abonnieren Sie aktuelle Pressemitteilungen kostenlos per RSS" href='//trendkraft.de/rss/'> <span class="fa-stack fa-lg social-rss"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x"></i> </span> </a> <a title="Themen über die bei TRENDKRAFT berichtet wird" href="https://trendkraft.de/tag-cloud/"> <span class="fa-stack fa-lg"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-cloud fa-stack-1x"></i> </span> </a> </p> </div> </div> </section> </div> </footer> <div class="container"> <div class="row"> <div class="one-third column"> <p class="smaller">&copy; 2010-2019, <a title="TRENDKRAFT PR-Presseportal" href="https://trendkraft.de/"> <svg width="15px" height="15px" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <image y="0" width="15" height="15" data-name="TRENDKRAFT Logo" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAVBAMAAAC0+9ObAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAFVBMVEUAAAD///8AAAAAAAD/ZgAAAAD/ZgBEQoQnAAAABXRSTlMAAOXy8hh7BPUAAAABYktHRACIBR1IAAAACXBIWXMAAAsSAAALEgHS3X78AAAAB3RJTUUH4gkBAi0C71T6kAAAAExJREFUCNdjUGY2MGZxEGQ2EGQIZQ0IZUsQZA0QZDAFM9OIYKYQxWRgYEhjYIAxwQCiAIiCyWMiTEgURGZCfBHKKCjIAPIbowADkAkAp0co/X1CKEcAAAAASUVORK5CYII="/> </svg> </a> </p> </div> <div class="two-thirds column"> <p class="smallest text-right g"> <span id='loggedIn' class='loggedIn_false'/> <script src='//assets.trendkraft.de/js/jquery.min.js' defer></script> <script src='//assets.trendkraft.de/cache/css_js_cache/x_js_1554470710.js' defer></script> <script type="text/javascript">function downloadJSAtOnload(){var element=document.createElement("script");element.src="";document.body.appendChild(element);}
if(window.addEventListener)
window.addEventListener("load",downloadJSAtOnload,false);else if(window.attachEvent)
window.attachEvent("onload",downloadJSAtOnload);else window.onload=downloadJSAtOnload;</script> <a class="upp e" title="Datenschutzbestimmungen" href="https://trendkraft.de/datenschutz/"> Datenschutz</a> <a class="upp e" title="Allgemeine Geschäftsbedingungen" href="https://trendkraft.de/agb/">AGB</a> <a class="upp e" title="Nutzungsbedingungen von TRENDKRAFT" href="https://trendkraft.de/nutzungsbedingungen/"> Nutzungsbedingungen </a> <a class="upp e" title="Unsere Mediadaten und Live-Statistiken" href="https://trendkraft.de/mediadaten/"> Mediadaten</a> <a class="upp" title="Impressum für TRENDKRAFT" href="https://trendkraft.de/impressum/"> Impressum</a> </p> </div> </div> </div> <script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle",document.domain+"/"+document.title]);_paq.push(["setCookieDomain","*.trendkraft.de"]);_paq.push(["setDomains",["*.trendkraft.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//analytics.trendkraft.de/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script> <noscript> <p> <img src="//analytics.trendkraft.de/piwik.php?idsite=1&amp;rec=1" style="border:0;" alt=""/> </p> </noscript> <noscript> <div id="no_javascript"> Javascript is not enabled in your browser. You will need to enable it to use this site.  </div> </noscript> </body> </html> 