 <!DOCTYPE html> <html lang="de" xml:lang="de"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <!-- <link rel="stylesheet" href="css/normalize.css"> <link rel="stylesheet" href="css/skeleton.css">--> <link href="" rel="stylesheet"> <link rel='stylesheet' href='https://cdn.trendkraft.de/cache/css_js_cache/x_css_1485165814.css' type='text/css' /> <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> <link rel="icon" href="/favicon.ico" type="image/x-icon"> <link href="https://plus.google.com/+TRENDKRAFT?rel=publisher" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT Feedburner" href="https://trendkraft.de/rss/" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="/sitemap_news.xml" /> <meta property="fb:pages" content="244648381926" /> <meta name="robots" content="nocache, index, follow" /> <link rel="canonical" href="https://trendkraft.de/gesundheit-medizin/narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich/" /> <link rel="apple-touch-icon" href="/touch-icon-iphone.png" /> <link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-ipad.png" /> <link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-iphone4.png" /> <link rel="apple-touch-icon" sizes="144x144" href="/touch-icon-retina-ipad.png" /> <title>Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich // TRENDKRAFT</title> <meta name="description" content="Bei der Anzahl von Operationen nimmt Deutschland weltweit einen vorderen Platz ein. Operationen haben grunds&auml;tzlich eine gesundheitliche Verbesserung zum Z..." /> <meta property="og:title" content="Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich // TRENDKRAFT" /> <meta property="og:description" content="Bei der Anzahl von Operationen nimmt Deutschland weltweit einen vorderen Platz ein. Operationen haben grunds&auml;tzlich eine gesundheitliche Verbesserung zum Z..." /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://trendkraft.de/gesundheit-medizin/narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich/" /> <meta property="og:site_name" content="TRENDKRAFT" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@trendkraft_hub"> <meta name="twitter:title" content="Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich // TRENDKRAFT"> <meta name="twitter:description" content="Bei der Anzahl von Operationen nimmt Deutschland weltweit einen vorderen Platz ein. Operationen haben grunds&auml;tzlich eine gesundheitliche Verbesserung zum Ziel. Sie hinterlassen aber immer Narben...."> <meta name="twitter:creator" content="@trendkraft_hub"> <meta name="twitter:domain" content="https://trendkraft.de/"> <meta name="news_keywords" content="Nachrichten, Pressemitteilung, Presseportal, Narbe, Operation, Schmerz, Arbeit, Alltag, Ergotherapeut, Ergotherapie" /> <meta property="og:image" content="https://files.trendkraft.de/pressebilder/3546/2017/z3_narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich_0.jpg" /> <meta name="twitter:image" content="https://files.trendkraft.de/pressebilder/3546/2017/z3_narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich_0.jpg"> </head> <body> <div class="navbar-spacer"></div> <nav class="navbar"> <div class="container"> <ul class="navbar-list"> <a class="" href="https://trendkraft.de/"> <li class="navbar-item logo"> MELDUNGEN AUS ERSTER HAND. #PRESSE #NEWS #PR </li> </a> <li class="navbar-item"> <a class="navbar-link" href="https://trendkraft.de/themen/">Ressorts</a> </li> <li class="navbar-item"><a class="navbar-link" href="https://trendkraft.de/ueber-uns/">Über uns</a></li> <li class='navbar-item'><a class='navbar-link' rel='login' href='https://trendkraft.de/login/'>Anmelden</a></li> </ul> </div> </nav> <div class="container"> <article itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="32247"/> <meta itemprop="inLanguage" content="de-DE" /> <link itemprop="url" href="https://trendkraft.de/gesundheit-medizin/narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich/" /> <meta itemprop="dateCreated" content="2017-04-25T12:38:17+00:00"/> <meta itemprop="datePublished" content="2017-04-25T16:04:47+00:00"/> <meta itemprop="dateModified" content="2017-04-25T16:31:16+00:00"/> <div class="row"> <div class="two-thirds column"> <p class="trend"> <a title="Pressemitteilung aus dem Themenressort Gesundheit, Medizin" href='https://trendkraft.de/category/gesundheit-medizin/'> Gesundheit, Medizin  </a> </p> <h1 itemprop="headline">Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich</h1> <p class="small mv-bottom" itemprop="author provider" itemscope itemtype="http://schema.org/Person"> <time> <i class="fa fa-calendar g"></i> 25. April 2017, 12:38 Uhr </time> <span class='s' rel='author' itemprop='name' data-hall=" // Referentin für Öffentlichkeitsarbeit des DVE e.V. ">Angelika Reinecke</span> <a class='s g mobi' itemprop='affiliation' itemid='https://trendkraft.de/user/DVEPR/' href='https://trendkraft.de/user/DVEPR/'><strong>DVE Deutscher Verband der Ergotherapeuten e.V.</strong><a/> <i class="mplus fa fa-diamond"></i> <meta class="clear" itemprop='jobTitle' content='Referentin für Öffentlichkeitsarbeit des DVE e.V. ' /> </p> <hr /> </div> <div class="one-third column"> <a href='https://trendkraft.de/user/DVEPR/' title='DVEPR'><img class='gravuser' src='https://trendkraft.de/content/images/profile_images/DVEPR.jpg' alt='Unternehmenslogo' /></a> </div> </div> <div class="row"> <div class="eight columns" itemprop="articleBody"> <p class="teaser">Bei der Anzahl von Operationen nimmt Deutschland weltweit einen vorderen Platz ein. Operationen haben grundsätzlich eine gesundheitliche Verbesserung zum Ziel. Sie hinterlassen aber immer Narben. „Die meisten wünschen sich, dass sich die Narbe schnell verwächst, wenig sichtbar bleibt. In vielen Fällen, selbst bei noch so kleinen Schnitten, verursachen Narben ganz andere als kosmetische Probleme.“, ist die Erfahrung von Bianca Peters, Ergotherapeutin im DVE (Deutscher Verband der Ergotherapeuten e.V.). </p><p class="show-links"><span itemscope itemtype='http://schema.org/ImageObject' class='pixel-suite float-right'><a href='https://files.trendkraft.de/pressebilder/3546/2017/z3_narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich_0.jpg' data-pixel-suite='pressebild'><img itemprop='contentUrl' src='https://files.trendkraft.de/pressebilder/blank.png' data-src='https://files.trendkraft.de/pressebilder/3546/2017/z2_narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich_0.jpg' title='Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich' alt='Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich' /></a><meta itemprop='datePublished' content='2017-04-25T12:38:17+00:00'></span> Zeitgemäßes Operieren bedeutet unter anderem, wenn es vertretbar ist, Gewebe entlang der Zellstrukturen zu reißen oder beispielsweise endoskopisch oder arthroskopisch vorzugehen. Und dadurch möglichst wenige Strukturen zu schädigen beziehungsweise die Narbenbildung so klein wie möglich zu halten. Dennoch können auch kleinste Narben, beispielsweise am Finger, wo Operationsschnitte teils weniger als einen Zentimeter Länge haben, zu Bewegungseinschränkungen und Schmerzen führen. </p><p class="show-links "><span itemscope itemtype='http://schema.org/ImageObject' class='pixel-suite float-left'><a href='https://files.trendkraft.de/pressebilder/3546/2017/z3_narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich_1.jpg' data-pixel-suite='pressebild'><img class='add-bottom' src='https://files.trendkraft.de/pressebilder/blank.png' data-src='https://files.trendkraft.de/pressebilder/3546/2017/z2_narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich_1.jpg' title='Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich | Bild 1/2' alt='Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich | Bild 1/2' /></a><br /> </span> <br /> Wenn Operationsnarben Probleme machen: Alltagshandlungen analysieren<br /> Wie gut durch eine Operation entstandene Narben verheilen, hängt von zahlreichen Faktoren ab. Eingeschränkte Funktionalität, Missempfindungen oder Schmerzen lassen sich durch früh einsetzende Ergotherapie mindern oder verhindern. Bianca Peters beleuchtet ihren Part als Ergotherapeutin: „Optimal ist es, Narben schnellstmöglich nach einer Operation zu behandeln. Gibt es Entzündungen, heißt es abwarten, bis diese zurückgegangen sind.“ Die Durchblutung und damit den gesamten Heilungsprozess fördern, das Gewebe in Narbennähe massieren und mobilisieren und damit frühzeitig Verklebungen zu verhindern oder eventuell bereits entstandene zu lösen ist ihr erstes Ziel. Meist ist es so, dass Patienten nicht generell nach einer Operation, sondern erst dann Ergotherapie erhalten, wenn sie Beschwerden haben und dadurch in ihrem Alltag oder Berufsleben gehandicapt sind. Spätestens dann kommen sie zu spezialisierten Ergotherapeuten wie Bianca Peters. Denn diese richten zusätzlich zu allen anderen Aspekten den Blick auf die Alltagsbelange des Patienten. Peters erklärt diese Besonderheit: „Hat ein Patient nach einer Operation Beschwerden, die ihn einschränken, schaue ich mir an, bei welchen Tätigkeiten dies der Fall ist.“ Ergotherapeuten zerlegen alle Prozesse und schauen aufs Detail. Denn Handlungen sind komplex und bestehen aus vielen einzelnen Schritten. Eine Kassiererin am Band wird ziemlich sicher durch eine Operationsnarbe an der Schulter in ganz anderen Situationen und an anderen Stellen Beschwerden haben, als beispielsweise Handwerker oder Angestellte im Büro nach derselben Operation. Eine Operationsnarbe an der Schulter kann durchaus Beschwerden im Ellenbogen, am Handgelenk oder den Fingern bereiten. Dasselbe gilt für Operationsnarben an anderen Körperstellen. Oft entstehen Schmerzen an einer entfernten Stelle, die durch Muskeln oder andere Strukturen mit dem Narbenbereich verbunden ist. Durch genaues Beobachten und Befragen lassen sich die durch die Operation entstandenen Probleme im Einzelnen herausfinden und individuell passende Lösungen erarbeiten. <br /> <br /> Ergotherapeutisches Vorgehen: Lob, Motivation und Wertschätzung<br /> Ein weiteres, außergewöhnliches Merkmal von Ergotherapeuten ist die Art und Weise, wie sie mit ihren Patienten umgehen: auf Augenhöhe. Sprich, es wird miteinander kooperiert, nicht bestimmt oder vorgegeben. Und vielleicht noch wichtiger für ein optimales Behandlungs- und damit in Summe Operationsergebnis: Ergotherapeuten erwerben in ihrer Ausbildung unter anderem fundierte, psychologische und psychosoziale Kenntnisse. Das versetzt sie in die Lage, ihre Patienten immer wieder zu motivieren, sie so zu coachen, dass ihnen die Bedeutung des eigenen Anteils an der Heilung bewusst wird und sich diese Erkenntnis manifestiert. „Ich arbeite viel mit dem systemischen Denkansatz. Lob, Wertschätzung und Empathie haben einen entscheidenden Anteil bei meiner Behandlung.“, betont die Ergotherapeutin, weshalb ihre Rolle bei der Narbenbehandlung und das lösungsorientierte Arbeiten so wichtig sind. „Indem ich meine Patienten auf jeden noch so kleinen Erfolg hinweise, aufzeige, was alles möglich ist, wohin sie sich trotz der Operation (wieder) entwickeln können, mit ihnen darüber spreche, warum sie gerne zur Arbeit gehen und das wieder tun möchten, initiiere oder verstärke ich die Eigenmotivation. Denn ohne die bringt die ganze Behandlung nichts.“ Peters weiß, wovon sie spricht. Denn bei der Narbenbehandlung sind Geduld und eine intensive Mitarbeit der Patienten wichtig. Es empfiehlt sich, die Narbe ein bis zweimal täglich in Kernseife zu baden, mehrmals täglich die Narbe zu massieren und sie ebenso häufig einzucremen. Dies machbar und so zu gestalten, dass es die Patienten in den Alltag integrieren können, ist ebenfalls Aufgabe der Ergotherapeuten.<br /> <br /> Hohe Erfolgsquote: vervollständigt das Ziel von Operationen<br /> Manchmal ist sehr viel Fingerspitzengefühl und Einfühlungsvermögen nötig, um die Patienten so zu „packen“, dass sie ihr ganzes Engagement aufbringen, um ein gutes Resultat zu erzielen. Und das gelingt gerade bei der Narbenbehandlung ausgezeichnet. Nahezu alle – die Ergotherapeutin Peters schätzt etwa 90% – haben hinterher eine völlig wieder hergestellte Funktionalität. Auch Gewebe, Faszien und alle anderen Strukturen regenerieren sich vollständig durch eine professionelle Narbenbehandlung nach Operationen. <br /> <br /> Informationsmaterial gibt es bei den Ergotherapeuten des DVE (Deutscher Verband der Ergotherapeuten e.V.); Ergotherapeuten in Wohnortnähe auf der Homepage des Verbandes im Navigationspunkt Ergotherapie und Therapeutensuche.<br /> Vorschlag Bildunterschriften<br /> Bild 1 Unbehandelte Narben führen oft zu Beweglichkeitseinschränkungen oder strahlen aus. Probleme in Handgelenk oder Ellenbogen können die Folge einer Schulteroperation sein. Spezialisierte Ergotherapeuten motivieren ihre Patienten – auch für die Mitarbeit zuhause. (© DVE)<br /> Bild 2 Narbenbehandlung in der Ergotherapie: Ergotherapeuten zerlegen alltägliche Handlungen, prüfen unter anderem, welche Bewegungen Schmerzen oder Missempfindungen hervorrufen und bearbeiten geschädigte Strukturen zielgerichtet. (© DVE)</p><br class='clear' /> <hr class="bold" /> <p> <a class="e" target="_blank" href='https://files.trendkraft.de/pdf/dve-deutscher-verband-der-ergotherapeuten-e-v/narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich.pdf' title='Pressemitteilung kostenlos als PDF Dokument speichern'>PDF</a> <a class="g e social-facebook" rel="nofollow" title="Diese Pressemitteilung Ihren Facebook-Kontakten zeigen" class="facebook_share_link" name="fb_share" type="icon_link" share_url="https://trendkraft.de/gesundheit-medizin/narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich/" href="http://www.facebook.com/sharer.php?u=https://trendkraft.de/gesundheit-medizin/narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich/ &t=TRENDKRAFT&nbsp;&raquo;&nbsp;Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich">Facebook</a><a class='g e social-twitter' rel='nofollow' href='https://twitter.com/intent/tweet?text=Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich - http%3A%2F%2Fbit.ly%2F2oIay8f&hashtags=presse,trendkraft,news'>Twitter</a> <a class="e social-googleplus" rel="nofollow" href="https://plus.google.com/share?url=https://trendkraft.de/gesundheit-medizin/narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich/" target="_blank">Google+</a> <a class="e social-xing" rel="nofollow" href="http://www.xing.com/app/user?op=share;url=https://trendkraft.de/gesundheit-medizin/narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich/;title=Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich;description=Bei der Anzahl von Operationen nimmt Deutschland weltweit einen vorderen Platz ein. Operationen haben grundsätzlich eine gesundheitliche Verbesserung zum Ziel. Sie hinterlassen aber immer Narben. „Die meisten wünschen sich, dass sich die Narbe schnell verwächst, wenig sichtbar bleibt. In vielen..." title="Pressemitteilung über XING teilen">XING</a> <a class="social-email" rel="nofollow" href="mailto:?body=Hallo, schau Dir das an - k&ouml;nnte Dich interessieren - https://trendkraft.de/gesundheit-medizin/narben-nach-operationen-versorgung-fuer-heilungserfolg-massgeblich/&subject=Pressemitteilung: Narben: Nach Operationen Versorgung f&uuml;r Heilungserfolg ma&szlig;geblich">E-Mail</a> </p> <ul class="small" itemprop="keywords"> <li class='float-left '><i class='fa fa-tags trend'></i>Schlagworte:</li> <li class='float-left'><i class='trend mv-right'>•</i><a title='Narbe' href='https://trendkraft.de/tag/Narbe/'>Narbe</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Operation' href='https://trendkraft.de/tag/Operation/'>Operation</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Schmerz' href='https://trendkraft.de/tag/Schmerz/'>Schmerz</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Arbeit' href='https://trendkraft.de/tag/Arbeit/'>Arbeit</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Alltag' href='https://trendkraft.de/tag/Alltag/'>Alltag</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Ergotherapeut' href='https://trendkraft.de/tag/Ergotherapeut/'>Ergotherapeut</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Ergotherapie' href='https://trendkraft.de/tag/Ergotherapie/'>Ergotherapie</a></li> </ul> <hr class="clear" /> <p class="small"> <i class='fa fa-signal'></i> <span class='b'>29</span> Aufrufe • <span class="b" itemprop="wordCount">826</span> Wörter • <span class="b">5.234</span> Zeichen • kurz URL: <span class='b'>trendkraft.de/32247</span> <meta itemprop="interactionCount" content="UserPageVisits:29"/> </p> <a target="_blank" href="https://trendkraft.de/haftungsausschluss/"> <p class="button"> <i class="fa fa-legal trend"></i> Haftungsausschluss </p> </a> </div> <div class="four columns"> <div class="box-grey"> <span itemscope itemtype="http://schema.org/Organization"> <ul> <li itemprop="name" class='fett'>DVE Deutscher Verband der Ergotherapeuten e.V.</li><li class='g'>Gesundheitswesen</li> </ul> <div class="g small" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <ul> <li itemprop="streetAddress">Becker-Göring-Str. 26/1</li><li><span itemprop="postalCode">76307 </span> <span itemprop="addressLocality">Karlsbad-Ittersbach, Deutschland</span></li> </ul> <ul> <li><a itemprop="url" rel="nofollow" target="_blank" href="https://www.dve.info">https://www.dve.info</a></li><li><span itemprop="telephone">07248 - 91 81 - 0</span></li> </ul> <ul> <li itemprop="description"></i>Der Deutsche Verband der Ergotherapeuten e.V. (DVE) ist seit seiner Gr&uuml;ndung im Jahre 1954 der ma&szlig;gebliche Berufsverband aller Ergotherapeutinnen und Ergotherapeuten in Deutschland. Zu seinen mehr als 12.000 Mitgliedern z&auml;hlen in erster Linie Ergotherapeuten und Ergotherapeutinnen ...</li> </ul> <a title='zum Pressearchiv' href='https://trendkraft.de/all/user/DVEPR/'><p class='button g rm-b'><i class='fa fa-diamond mplus'></i>zum Pressearchiv</p></a> </div> </span> </div> <h3>Weitere Meldungen vom Herausgeber</h3><div id='rss_show_lite_2' class='rss_show_lite_ajax_div'><input type='hidden' id='rss_show_lite_url_2' value='https://trendkraft.de/rss/user/DVEPR/status/new/'></div> <a title="Alle veröffentliche Pressemitteilungen von DVE Deutscher Verband der Ergotherapeuten e.V. aufrufen." href="https://trendkraft.de/all/user/DVEPR/"> <p class="button g"> <i class="fa fa-diamond mplus"></i> zum Pressearchiv</p> </a> </div> </div> </article> </div> <footer> <div class="container"> <div class="row"> <div class="twelve columns"> </div> </div> <div class="row"> <div class="twelve columns"> <h3><i class="icon-list g"></i>Ressorts</h3> </div> </div> <div class="row"> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wirtschaft, Geschäft &laquo;' href='/category/wirtschaft-geschaeft/'>Wirtschaft, Geschäft</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; IT, Software &laquo;' href='/category/it-software/'>IT, Software</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bildung, Weiterbildung, Karriere &laquo;' href='/category/bildung-weiterbildung-karriere/'>Bildung, Weiterbildung, Karriere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tourismus, Reisen &laquo;' href='/category/tourismus-reisen/'>Tourismus, Reisen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Finanzen, Versicherung &laquo;' href='/category/finanzen-versicherung/'>Finanzen, Versicherung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Musik, Kino, Theater &laquo;' href='/category/musik-kino-theater/'>Musik, Kino, Theater</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Neue Medien, Webentwicklung &laquo;' href='/category/neue-medien-webentwicklung/'>Neue Medien, Webentwicklung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Mode, Lifestyle &laquo;' href='/category/mode-lifestyle/'>Mode, Lifestyle</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Dienstleistung, Consulting &laquo;' href='/category/dienstleistung-consulting/'>Dienstleistung, Consulting</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Recht, Gesetz, Steuern &laquo;' href='/category/recht-gesetz-steuern/'>Recht, Gesetz, Steuern</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bau, Immobilien, Architektur &laquo;' href='/category/bau-immobilien-architektur/'>Bau, Immobilien, Architektur</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gastronomie, Hotellerie &laquo;' href='/category/gastronomie-hotellerie/'>Gastronomie, Hotellerie</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Werbung, Marktforschung &laquo;' href='/category/werbung-marktforschung/'>Werbung, Marktforschung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Sport, Fitness &laquo;' href='/category/sport-fitness/'>Sport, Fitness</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Medien, Telekommunikation &laquo;' href='/category/medien-telekommunikation/'>Medien, Telekommunikation</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Energie, Umwelt &laquo;' href='/category/energie-umwelt/'>Energie, Umwelt</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Industrie, Hightech &laquo;' href='/category/industrie-hightech/'>Industrie, Hightech</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; KFZ, Auto, Verkehr &laquo;' href='/category/kfz-auto-verkehr/'>KFZ, Auto, Verkehr</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Politik, Soziales &laquo;' href='/category/politik-soziales/'>Politik, Soziales</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wissenschaft, Forschung &laquo;' href='/category/wissenschaft-forschung-technik/'>Wissenschaft, Forschung, Technik</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Literatur, Zeitschriften &laquo;' href='/category/literatur-zeitschriften/'>Literatur, Zeitschriften</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Familie, Erziehung &laquo;' href='/category/familie-erziehung/'>Familie, Erziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Hobby, Unterhaltung &laquo;' href='/category/hobby-unterhaltung/'>Hobby, Unterhaltung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Kosmetik, Wellness &laquo;' href='/category/kosmetik-wellness/'>Kosmetik, Wellness</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Logistik, Transport &laquo;' href='/category/logistik-transport/'>Logistik, Transport</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Freundschaft, Beziehung &laquo;' href='/category/freundschaft-beziehung/'>Freundschaft, Beziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tiere, Haustiere &laquo;' href='/category/tiere-haustiere/'>Tiere, Haustiere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Vereine, Verbände &laquo;' href='/category/vereine-verbaende/'>Vereine, Verbände</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Spiele, Konsolen &laquo;' href='/category/spiele-konsolen/'>Spiele, Konsolen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Garten, Heimwerk &laquo;' href='/category/garten-heimwerk/'>Garten, Heimwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Handwerk &laquo;' href='/category/handwerk/'>Handwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gesundheit, Medizin &laquo;' href='/category/gesundheit-medizin/'>Gesundheit, Medizin</a></li> </ul> </div> </div> <hr class="clear"/> <section> <div class="row"> <div class="offset-by-two eight columns"> <p class="center add-top"> <a target="_blank" rel="nofollow" title="Pressemitteilungen für mobile Geräte" href="https://www.google.com/producer/editions/CAowsrfhAQ/trendkraft"> <span class="fa-stack fa-lg social-email"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google-wallet fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://twitter.com/trendkraft_hub'> <span class="fa-stack fa-lg social-twitter"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://www.facebook.com/TRENDKRAFT'> <span class="fa-stack fa-lg social-facebook"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x"></i> </span></a> <a target="_blank"  rel="nofollow" href='https://plus.google.com/+TRENDKRAFT'> <span class="fa-stack fa-lg social-googleplus"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google fa-stack-1x"></i> </span> </a> <a target="_blank"  rel="nofollow" href='http://rss.trendkraft.de/'> <span class="fa-stack fa-lg social-rss"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x"></i> </span> </a> <a title="Themen über die bei TRENDKRAFT berichtet wird" href="https://trendkraft.de/tag-cloud/"> <span class="fa-stack fa-lg"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-cloud fa-stack-1x"></i> </span> </a> </p> </div> </div> </section> </div> </footer> <div class="container legal"> <div class="row"> <div class="four columns"> <p class="smaller">&copy; 2010-2017, <a title="TRENDKRAFT Presseportal" href="https://trendkraft.de/"> <span class="fett">TRENDKRAFT</span> </a> <a rel="nofollow" href="https://www.bloggerei.de"></a> <img src="https://www.bloggerei.de/bgpublicon100.jpg" width="1" height="1" border="0" alt="nothing" /> </p> </div> <div class="eight columns"> <p class="smallest text-right g"> <span id='loggedIn' class='loggedIn_false'/> <i class="fa fa-balance-scale g"></i><a class="upp e" title="Unser Impressum" href="https://trendkraft.de/impressum/">Impressum</a> <i class="fa fa-envelope-o"></i><a class="b upp trend" href="https://trendkraft.de/contact/">Kontakt</a> </p> </div> </div> </div> <script type='text/javascript' src='https://cdn.trendkraft.de/cache/css_js_cache/x_js_1492515258.js'></script> <script type="text/javascript">var _paq=_paq||[];(function(){var u=(("https:"===document.location.protocol)?"https://analytics.votteler.io/":"http://analytics.votteler.io/");_paq.push(['setSiteId',1]);_paq.push(['setTrackerUrl',u+'js/']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'js/';s.parentNode.insertBefore(g,s);})();</script> </body> <noscript> <div id="no_javascript"> Javascript is not enabled in your browser. You will need to enable it to use this site.</div> </noscript> </html>