 <!DOCTYPE html> <html lang="de" xml:lang="de"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <!-- <link rel="stylesheet" href="css/normalize.css"> <link rel="stylesheet" href="css/skeleton.css">--> <link href="" rel="stylesheet"> <link rel='stylesheet' href='https://cdn.trendkraft.de/cache/css_js_cache/x_css_1502788038.css' type='text/css' /> <script type="text/javascript" src="//cdn.trendkraft.de/js/jquery.min.js"></script> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> <link rel="icon" href="/favicon.ico" type="image/x-icon"> <link href="https://plus.google.com/+TRENDKRAFT?rel=publisher" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="https://trendkraft.de/rss/" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="/sitemap_news.xml" /> <meta property="fb:pages" content="244648381926" /> <meta name="robots" content="nocache, index, follow" /> <link rel="canonical" href="https://trendkraft.de/gesundheit-medizin/mit-psychischen-belastungen-umgehen-lernen/" /> <link rel="apple-touch-icon" href="/touch-icon-iphone.png" /> <link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-ipad.png" /> <link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-iphone4.png" /> <link rel="apple-touch-icon" sizes="144x144" href="/touch-icon-retina-ipad.png" /> <title>Mit psychischen Belastungen umgehen lernen // TRENDKRAFT</title> <meta name="description" content="Beim Blick nach drau&szlig;en bricht bei Vielen der so genannte Winterblues aus &ndash; das Grau schl&auml;gt auf die Stimmung. Besonders Menschen mit unbew&aum..." /> <meta property="og:title" content="Mit psychischen Belastungen umgehen lernen // TRENDKRAFT" /> <meta property="og:description" content="Beim Blick nach drau&szlig;en bricht bei Vielen der so genannte Winterblues aus &ndash; das Grau schl&auml;gt auf die Stimmung. Besonders Menschen mit unbew&aum..." /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://trendkraft.de/gesundheit-medizin/mit-psychischen-belastungen-umgehen-lernen/" /> <meta property="og:site_name" content="TRENDKRAFT" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@trendkraft_hub"> <meta name="twitter:title" content="Mit psychischen Belastungen umgehen lernen // TRENDKRAFT"> <meta name="twitter:description" content="Beim Blick nach drau&szlig;en bricht bei Vielen der so genannte Winterblues aus &ndash; das Grau schl&auml;gt auf die Stimmung. Besonders Menschen mit unbew&auml;ltigten Problemen oder seelischen Bela..."> <meta name="twitter:creator" content="@trendkraft_hub"> <meta name="twitter:domain" content="https://trendkraft.de/"> <meta name="news_keywords" content="Nachrichten, Pressemitteilung, Presseportal, Achtsamkeit, Psyche, psychisch, Depression, Probleme, Belastungen, Therapie, Ergotherapie, Ergotherapeut" /> <meta property="og:image" content="https://files.trendkraft.de/pressebilder/3546/2017/z3_mit-psychischen-belastungen-umgehen-lernen_0.jpg" /> <meta name="twitter:image" content="https://files.trendkraft.de/pressebilder/3546/2017/z3_mit-psychischen-belastungen-umgehen-lernen_0.jpg"> </head> <body> <div class="navbar-spacer"></div> <nav class="navbar"> <div class="container"> <ul class="navbar-list"> <a class="" href="https://trendkraft.de/"> <li class="navbar-item logo"> MELDUNGEN AUS ERSTER HAND. #PRESSE #NEWS #PR </li> </a> <li class="navbar-item"> <a class="navbar-link" href="https://trendkraft.de/themen/">Ressorts</a> </li> <li class="navbar-item"><a class="navbar-link" href="https://trendkraft.de/ueber-uns/">Über uns</a></li> <li class='navbar-item'><a class='navbar-link' rel='login' href='https://trendkraft.de/login/'>Anmelden</a></li> </ul> </div> </nav> <div class="container"> <article itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="32671"/> <meta itemprop="inLanguage" content="de-DE" /> <link itemprop="url" href="https://trendkraft.de/gesundheit-medizin/mit-psychischen-belastungen-umgehen-lernen/" /> <meta itemprop="dateCreated" content="2017-11-29T11:21:52+00:00"/> <meta itemprop="datePublished" content="2017-12-01T13:11:29+00:00"/> <meta itemprop="dateModified" content="2017-12-01T13:48:02+00:00"/> <div class="row"> <div class="two-thirds column"> <p class="trend"> <a title="Pressemitteilung aus dem Themenressort Gesundheit, Medizin" href='https://trendkraft.de/category/gesundheit-medizin/'> Gesundheit, Medizin  </a> </p> <h1 itemprop="headline">Mit psychischen Belastungen umgehen lernen</h1> <p class="small mv-bottom" itemprop="author provider" itemscope itemtype="http://schema.org/Person"> <time> <i class="fa fa-calendar g"></i> 29. November 2017, 11:21 Uhr </time> <span class='s' rel='author' itemprop='name' data-hall=" // Referentin für Öffentlichkeitsarbeit des DVE e.V. ">Angelika Reinecke</span> <a class='s g mobi' itemprop='affiliation' itemid='https://trendkraft.de/user/DVEPR/' href='https://trendkraft.de/user/DVEPR/'><strong>DVE Deutscher Verband der Ergotherapeuten e.V.</strong><a/> <i class="mplus fa fa-diamond"></i> <meta class="clear" itemprop='jobTitle' content='Referentin für Öffentlichkeitsarbeit des DVE e.V. ' /> </p> <hr /> </div> <div class="one-third column"> <a href='https://trendkraft.de/user/DVEPR/' title='DVEPR'><img class='gravuser' src='https://trendkraft.de/content/images/profile_images/DVEPR.jpg' alt='Unternehmenslogo' /></a> </div> </div> <div class="row"> <div class="eight columns" itemprop="articleBody"> <p class="teaser">Beim Blick nach draußen bricht bei Vielen der so genannte Winterblues aus – das Grau schlägt auf die Stimmung. Besonders Menschen mit unbewältigten Problemen oder seelischen Belastungen erscheint ihre Situation jetzt oft noch schwieriger oder ohne Perspektive. „Wer sein Leben unaufhörlich als anstrengend und schwer empfindet, sollte sich professionelle Hilfe suchen.“, empfiehlt die auf psychische Probleme spezialisierte Ergotherapeutin Andrea Knoche, DVE (Deutscher Verband der Ergotherapeuten e.V.). Niemand hat etwas zu verlieren, im Gegenteil: Die Expertin hat die Erfahrung gemacht, dass sich manchmal schon mit kleinen Übungen der Teufelskreis durchbrechen und der Blickwinkel erweitern lässt</p><p class="show-links"><span itemscope itemtype='http://schema.org/ImageObject' class='pixel-suite float-right'><a href='https://files.trendkraft.de/pressebilder/3546/2017/z3_mit-psychischen-belastungen-umgehen-lernen_0.jpg' data-pixel-suite='pressebild'><img itemprop='contentUrl' src='https://files.trendkraft.de/pressebilder/blank.png' data-src='https://files.trendkraft.de/pressebilder/3546/2017/z2_mit-psychischen-belastungen-umgehen-lernen_0.jpg' title='Mit psychischen Belastungen umgehen lernen' alt='Mit psychischen Belastungen umgehen lernen' /></a><meta itemprop='datePublished' content='2017-11-29T11:21:52+00:00'></span> Schlafstörungen, Schweißausbrüche, Herzklopfen, Antriebsarmut, negative Gedanken oder Konzentrationsprobleme sind oft äußere Anzeichen für eine zu große innere Belastung, die die Betroffenen entweder nicht wahrhaben wollen oder nicht als solche erkennen. Hausärzte hinterfragen daher zur Recht die Lebenssituation ihrer Patienten, die sie mit diesen oder weiteren Symptomen wie Verspannungen, Schmerzzuständen oder Bluthochdruck, aufsuchen. Wer dann eine Verordnung zur Ergotherapie bekommt, den erwartet eine individuelle, speziell auf ihn zugeschnittene Therapie. „Jeder Fall ist anders gelagert.“, so die Ergotherapeutin Knoche. Sie hat ihre Kompetenz bei der Behandlung psychischer Probleme durch entsprechende Zusatzausbildungen verstärkt und erläutert: „Alles hat einen Grund und bei der ‚Spurensuche‘ können die unterschiedlichsten Probleme oder traumatische Erlebnisse an die Oberfläche kommen, die verschiedene Symptome verursachen und den Patienten in einer Gedankenspirale festhalten.“ Beim Einen ist es der Tod eines nahestehenden Menschen, der ihn aus der Bahn wirft. Andere kommen mit dem beruflichen Hamsterrad nicht mehr zurecht oder werden gemobbt. Der nächste ist mit der familiären Situation überfordert. Die Liste möglicher Ereignisse und Einflüsse, die bedrückend auf das Gefühlsleben wirken, ist lang.</p><p class="show-links "><span itemscope itemtype='http://schema.org/ImageObject' class='pixel-suite float-left'><a href='https://files.trendkraft.de/pressebilder/3546/2017/z3_mit-psychischen-belastungen-umgehen-lernen_1.jpg' data-pixel-suite='pressebild'><img class='add-bottom' src='https://files.trendkraft.de/pressebilder/blank.png' data-src='https://files.trendkraft.de/pressebilder/3546/2017/z2_mit-psychischen-belastungen-umgehen-lernen_1.jpg' title='Mit psychischen Belastungen umgehen lernen | Bild 1/3' alt='Mit psychischen Belastungen umgehen lernen | Bild 1/3' /></a><br /> <a href='https://files.trendkraft.de/pressebilder/3546/2017/z3_mit-psychischen-belastungen-umgehen-lernen_2.jpg' data-pixel-suite='pressebild'><img class='add-bottom' src='https://files.trendkraft.de/pressebilder/blank.png' data-src='https://files.trendkraft.de/pressebilder/3546/2017/z2_mit-psychischen-belastungen-umgehen-lernen_2.jpg' title='Mit psychischen Belastungen umgehen lernen | Bild 2/3' alt='Mit psychischen Belastungen umgehen lernen | Bild 2/3' /></a><br /> </span> <br /> Psychische Belastungen ernst nehmen<br /> Die erfahrene Ergotherapeutin erklärt: „Gespräche sind bei einem zielgerichteten Behandlungskonzept ebenso wichtig wie bestimmte Methoden, um Veränderungsprozesse zu unterstützen und Blockaden zu lösen.“ Ihre Devise lautet Ressourcenaufbau  und Alltagskompetenzen stärken, die aufgrund belastender Situationen verloren gingen, um wieder handlungsfähig zu werden. Um ihre Vorgehensweise zu verdeutlichen, berichtet sie von einer Patientin, die sich wegen ihrer finanziellen Verpflichtungen und aufgrund von wiederkehrenden Angstzuständen in ihrer vermeintlichen Ausweglosigkeit gefangen fühlte. Nach einem ausführlichen Anamnesegespräch beleuchtete die Ergotherapeutin die angstauslösende Situation und bearbeitete sie mit EMDR, einer Methode aus der Traumatherapie. Außerdem schaute sie gemeinsam mit der Patientin nach deren Fähigkeiten und Ressourcen, um diese in den folgenden Behandlungseinheiten zu stärken. Sie schulte die Wahrnehmung der Bedürfnisse der Patientin, begleitende Achtsamkeitsübungen förderten das körperliche und seelische Wohlbefinden. Der Veränderungsprozess war angestoßen, der Blickwinkel der jungen Frau erweiterte sich im Lauf der ergotherapeutischen Interventionen stetig: Sie erkannte ihren Handlungsspielraum und dass es sehr wohl immer mehrere Wahlmöglichkeiten gibt. Mit der neu gewonnenen Selbstsicherheit und gestärktem Selbstvertrauen hat die Patientin die Kraft gefunden, ihre berufliche Situation zu verändern. „Mit der nötigen inneren Stärke gelingen Betroffenen Dinge, die sie sich weder vorstellen können, noch schaffen, solange sie im seelischen Tief stecken.“, bestärkt die Ergotherapeutin Menschen in emotional belastenden Situationen, sich so früh wie möglich um professionelle Unterstützung zu kümmern.<br /> <br /> Durch ergotherapeutisches Training Alltag meistern<br /> Um den langfristigen Erfolg ihrer Behandlung zu sichern, gestalten Ergotherapeuten ihre Übungen und Strategien so, dass sie sich unkompliziert in den Tagesablauf integrieren lassen. Individuell auf die jeweiligen Bedürfnisse und Anforderungen abgestimmt, können das Übungen zur Verbesserung der eigenen Körperwahrnehmung und das Wahrnehmen der eigenen Bedürfnisse sein. Andere nutzen kreative Ansätze oder handwerkliche Techniken, um sich mit ihren Problemen auseinander zusetzen. Auch bei der Verbesserung der Alltagsstruktur, Handlungsplanung oder Konzentrationsfähigkeit coachen und unterstützen Ergotherapeuten ihre Patienten. Stehen dann beispielsweise problematische Gespräche oder andere konfliktbeladene Situationen an, sind die Patienten in der Lage, diese Techniken anzuwenden und passende Lösungen zu finden. Denn das A und O und somit ein wichtiger Schlüssel für eine dauerhaft erfolgreiche Behandlung ist die Umsetzbarkeit im Alltag. Und dies ist immer das Ziel der Ergotherapie: aus den breit gefächerten Möglichkeiten die optimale Vorgehensweise zu erarbeiten, die den Betroffenen befähigt, sein tägliches Leben wieder besser zu bewältigen.<br /> <br /> Informationsmaterial gibt es bei den Ergotherapeuten des DVE (Deutscher Verband der Ergotherapeuten e.V.); Ergotherapeuten in Wohnortnähe auf der Homepage des Verbandes <a href="http://www.dve.info" target="_blank" rel="nofollow">www.dve.info</a> im Navigationspunkt Service und Ergotherapeutische Praxen.<br /> Vorschlag Bildunterschriften:<br /> 1  Seelische Belastungen zeigen sich oft durch körperliche Symptome wie Rückprobleme, häufige Kopfschmerzen oder Magenverstimmungen. Spezialisierte Ergotherapeuten gehen den Ursachen auf den Grund. (© DVE/ Janine Metzger)<br /> <br /> 2  Klarkommen wollen, womit jeder klarzukommen hat… Dennoch: Der Tod eines nahestehenden Menschen wirft viele Menschen aus der Bahn. Mit ergotherapeutischer Unterstützung lassen sich psychische Probleme früh bewältigen. (© DVE/ Janine Metzger)<br /> <br /> 3  Die auf psychische Probleme spezialisierte Ergotherapeutin Andrea Knoche ermutigt diejenigen, die sich in einer emotional belastenden Situation befinden, sich professionelle Hilfe zu suchen. (© DVE)</p><br class='clear' /> <hr class="bold" /> <p> <a class="e" target="_blank" href='https://files.trendkraft.de/pdf/dve-deutscher-verband-der-ergotherapeuten-e-v/mit-psychischen-belastungen-umgehen-lernen.pdf' title='Pressemitteilung kostenlos als PDF Dokument speichern'>PDF</a> <a class="g e social-facebook" rel="nofollow" title="Diese Pressemitteilung Ihren Facebook-Kontakten zeigen" class="facebook_share_link" name="fb_share" type="icon_link" share_url="https://trendkraft.de/gesundheit-medizin/mit-psychischen-belastungen-umgehen-lernen/" href="http://www.facebook.com/sharer.php?u=https://trendkraft.de/gesundheit-medizin/mit-psychischen-belastungen-umgehen-lernen/ &t=TRENDKRAFT&nbsp;&raquo;&nbsp;Mit psychischen Belastungen umgehen lernen">Facebook</a><a class='g e social-twitter' rel='nofollow' href='https://twitter.com/intent/tweet?text=Mit psychischen Belastungen umgehen lernen - http%3A%2F%2Fbit.ly%2F2ALuNvg&hashtags=presse,trendkraft,news'>Twitter</a> <a class="e social-googleplus" rel="nofollow" href="https://plus.google.com/share?url=https://trendkraft.de/gesundheit-medizin/mit-psychischen-belastungen-umgehen-lernen/" target="_blank">Google+</a> <a class="e social-xing" rel="nofollow" href="http://www.xing.com/app/user?op=share;url=https://trendkraft.de/gesundheit-medizin/mit-psychischen-belastungen-umgehen-lernen/;title=Mit psychischen Belastungen umgehen lernen;description=Beim Blick nach draußen bricht bei Vielen der so genannte Winterblues aus – das Grau schlägt auf die Stimmung. Besonders Menschen mit unbewältigten Problemen oder seelischen Belastungen erscheint ihre Situation jetzt oft noch schwieriger oder ohne Perspektive. „Wer sein Leben unaufhörlich als a..." title="Pressemitteilung über XING teilen">XING</a> <a class="social-email" rel="nofollow" href="mailto:?body=Hallo, schau Dir das an - k&ouml;nnte Dich interessieren - https://trendkraft.de/gesundheit-medizin/mit-psychischen-belastungen-umgehen-lernen/&subject=Pressemitteilung: Mit psychischen Belastungen umgehen lernen">E-Mail</a> </p> <ul class="small" itemprop="keywords"> <li class='float-left '><i class='fa fa-tags trend'></i>Schlagworte:</li> <li class='float-left'><i class='trend mv-right'>•</i><a title='Achtsamkeit' href='https://trendkraft.de/tag/Achtsamkeit/'>Achtsamkeit</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Psyche' href='https://trendkraft.de/tag/Psyche/'>Psyche</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='psychisch' href='https://trendkraft.de/tag/psychisch/'>psychisch</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Depression' href='https://trendkraft.de/tag/Depression/'>Depression</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Probleme' href='https://trendkraft.de/tag/Probleme/'>Probleme</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Belastungen' href='https://trendkraft.de/tag/Belastungen/'>Belastungen</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Therapie' href='https://trendkraft.de/tag/Therapie/'>Therapie</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Ergotherapie' href='https://trendkraft.de/tag/Ergotherapie/'>Ergotherapie</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Ergotherapeut' href='https://trendkraft.de/tag/Ergotherapeut/'>Ergotherapeut</a></li> </ul> <hr class="clear" /> <p class="small"> <i class='fa fa-signal'></i> <span class='b'>30</span> Aufrufe • <span class="b" itemprop="wordCount">764</span> Wörter • <span class="b">5.070</span> Zeichen • kurz URL: <span class='b'>trendkraft.de/32671</span> <meta itemprop="interactionCount" content="UserPageVisits:30"/> </p> <a target="_blank" href="https://trendkraft.de/haftungsausschluss/"> <p class="button"> <i class="fa fa-legal trend"></i> Haftungsausschluss </p> </a> </div> <div class="four columns"> <div class="box-grey"> <span itemscope itemtype="http://schema.org/Organization"> <ul> <li itemprop="name" class='fett'>DVE Deutscher Verband der Ergotherapeuten e.V.</li><li class='g'>Gesundheitswesen</li> </ul> <div class="g small" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <ul> <li itemprop="streetAddress">Becker-Göring-Str. 26/1</li><li><span itemprop="postalCode">76307 </span> <span itemprop="addressLocality">Karlsbad-Ittersbach, Deutschland</span></li> </ul> <ul> <li><a itemprop="url" rel="nofollow" target="_blank" href="https://www.dve.info">https://www.dve.info</a></li><li><span itemprop="telephone">07248 - 91 81 - 0</span></li> </ul> <ul> <li itemprop="description"></i>Der Deutsche Verband der Ergotherapeuten e.V. (DVE) ist seit seiner Gr&uuml;ndung im Jahre 1954 der ma&szlig;gebliche Berufsverband aller Ergotherapeutinnen und Ergotherapeuten in Deutschland. Zu seinen mehr als 12.000 Mitgliedern z&auml;hlen in erster Linie Ergotherapeuten und Ergotherapeutinnen ...</li> </ul> <a title='zum Pressearchiv' href='https://trendkraft.de/all/user/DVEPR/'><p class='button g rm-b'><i class='fa fa-diamond mplus'></i>zum Pressearchiv</p></a> </div> </span> </div> <h3>Weitere Meldungen vom Herausgeber</h3><div id='rss_show_lite_2' class='rss_show_lite_ajax_div'><input type='hidden' id='rss_show_lite_url_2' value='https://trendkraft.de/rss/user/DVEPR/status/new/'></div> <a title="Alle veröffentliche Pressemitteilungen von DVE Deutscher Verband der Ergotherapeuten e.V. aufrufen." href="https://trendkraft.de/all/user/DVEPR/"> <p class="button g"> <i class="fa fa-diamond mplus"></i> zum Pressearchiv</p> </a> </div> </div> </article> </div> <footer> <div class="container"> <div class="row"> <div class="twelve columns"> </div> </div> <div class="row"> <div class="twelve columns"> <h3><i class="icon-list g"></i>Ressorts</h3> </div> </div> <div class="row"> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wirtschaft, Geschäft &laquo;' href='/category/wirtschaft-geschaeft/'>Wirtschaft, Geschäft</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; IT, Software &laquo;' href='/category/it-software/'>IT, Software</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bildung, Weiterbildung, Karriere &laquo;' href='/category/bildung-weiterbildung-karriere/'>Bildung, Weiterbildung, Karriere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tourismus, Reisen &laquo;' href='/category/tourismus-reisen/'>Tourismus, Reisen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Finanzen, Versicherung &laquo;' href='/category/finanzen-versicherung/'>Finanzen, Versicherung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Musik, Kino, Theater &laquo;' href='/category/musik-kino-theater/'>Musik, Kino, Theater</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Neue Medien, Webentwicklung &laquo;' href='/category/neue-medien-webentwicklung/'>Neue Medien, Webentwicklung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Mode, Lifestyle &laquo;' href='/category/mode-lifestyle/'>Mode, Lifestyle</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Dienstleistung, Consulting &laquo;' href='/category/dienstleistung-consulting/'>Dienstleistung, Consulting</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Recht, Gesetz, Steuern &laquo;' href='/category/recht-gesetz-steuern/'>Recht, Gesetz, Steuern</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bau, Immobilien, Architektur &laquo;' href='/category/bau-immobilien-architektur/'>Bau, Immobilien, Architektur</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gastronomie, Hotellerie &laquo;' href='/category/gastronomie-hotellerie/'>Gastronomie, Hotellerie</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Werbung, Marktforschung &laquo;' href='/category/werbung-marktforschung/'>Werbung, Marktforschung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Sport, Fitness &laquo;' href='/category/sport-fitness/'>Sport, Fitness</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Medien, Telekommunikation &laquo;' href='/category/medien-telekommunikation/'>Medien, Telekommunikation</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Energie, Umwelt &laquo;' href='/category/energie-umwelt/'>Energie, Umwelt</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Industrie, Hightech &laquo;' href='/category/industrie-hightech/'>Industrie, Hightech</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; KFZ, Auto, Verkehr &laquo;' href='/category/kfz-auto-verkehr/'>KFZ, Auto, Verkehr</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Politik, Soziales &laquo;' href='/category/politik-soziales/'>Politik, Soziales</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wissenschaft, Forschung &laquo;' href='/category/wissenschaft-forschung-technik/'>Wissenschaft, Forschung, Technik</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Literatur, Zeitschriften &laquo;' href='/category/literatur-zeitschriften/'>Literatur, Zeitschriften</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Familie, Erziehung &laquo;' href='/category/familie-erziehung/'>Familie, Erziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Hobby, Unterhaltung &laquo;' href='/category/hobby-unterhaltung/'>Hobby, Unterhaltung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Kosmetik, Wellness &laquo;' href='/category/kosmetik-wellness/'>Kosmetik, Wellness</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Logistik, Transport &laquo;' href='/category/logistik-transport/'>Logistik, Transport</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Freundschaft, Beziehung &laquo;' href='/category/freundschaft-beziehung/'>Freundschaft, Beziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tiere, Haustiere &laquo;' href='/category/tiere-haustiere/'>Tiere, Haustiere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Vereine, Verbände &laquo;' href='/category/vereine-verbaende/'>Vereine, Verbände</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Spiele, Konsolen &laquo;' href='/category/spiele-konsolen/'>Spiele, Konsolen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Garten, Heimwerk &laquo;' href='/category/garten-heimwerk/'>Garten, Heimwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Handwerk &laquo;' href='/category/handwerk/'>Handwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gesundheit, Medizin &laquo;' href='/category/gesundheit-medizin/'>Gesundheit, Medizin</a></li> </ul> </div> </div> <hr class="clear"/> <section> <div class="row"> <div class="offset-by-two eight columns"> <p class="center add-top"> <a target="_blank" rel="nofollow" title="Pressemitteilungen für mobile Geräte" href="https://www.google.com/producer/editions/CAowsrfhAQ/trendkraft"> <span class="fa-stack fa-lg social-email"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google-wallet fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://twitter.com/trendkraft_hub'> <span class="fa-stack fa-lg social-twitter"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://www.facebook.com/TRENDKRAFT'> <span class="fa-stack fa-lg social-facebook"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x"></i> </span></a> <a target="_blank"  rel="nofollow" href='https://plus.google.com/+TRENDKRAFT'> <span class="fa-stack fa-lg social-googleplus"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google fa-stack-1x"></i> </span> </a> <a target="_blank"  rel="nofollow" href='https://trendkraft.de/rss'> <span class="fa-stack fa-lg social-rss"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x"></i> </span> </a> <a title="Themen über die bei TRENDKRAFT berichtet wird" href="https://trendkraft.de/tag-cloud/"> <span class="fa-stack fa-lg"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-cloud fa-stack-1x"></i> </span> </a> </p> </div> </div> </section> </div> </footer> <div class="container legal"> <div class="row"> <div class="four columns"> <p class="smaller">&copy; 2010-2017, <a title="TRENDKRAFT Presseportal" href="https://trendkraft.de/"> <span class="fett">TRENDKRAFT</span> </a> <a rel="nofollow" href="https://www.bloggerei.de"></a> <img src="https://www.bloggerei.de/bgpublicon100.jpg" width="1" height="1" border="0" alt="nothing" /> </p> </div> <div class="eight columns"> <p class="smallest text-right g"> <span id='loggedIn' class='loggedIn_false'/> <i class="fa fa-balance-scale g"></i><a class="upp e" title="Unser Impressum" href="https://trendkraft.de/impressum/">Impressum</a> <i class="fa fa-envelope-o"></i><a class="b upp trend" href="https://trendkraft.de/contact/">Kontakt</a> </p> </div> </div> </div> <script type='text/javascript' src='https://cdn.trendkraft.de/cache/css_js_cache/x_js_1505209121.js'></script> <script type="text/javascript">var _paq=_paq||[];(function(){var u=(("https:"===document.location.protocol)?"https://analytics.votteler.io/":"http://analytics.votteler.io/");_paq.push(['setSiteId',1]);_paq.push(['setTrackerUrl',u+'js/']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'js/';s.parentNode.insertBefore(g,s);})();</script> </body> <noscript> <div id="no_javascript"> Javascript is not enabled in your browser. You will need to enable it to use this site.</div> </noscript> </html>