 <!DOCTYPE html> <html lang="de" xml:lang="de"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <!-- <link rel="stylesheet" href="css/normalize.css"> <link rel="stylesheet" href="css/skeleton.css">--> <link href="" rel="stylesheet"> <link rel='stylesheet' href='https://cdn.trendkraft.de/cache/css_js_cache/x_css_1458349794.css' type='text/css' /> <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> <link rel="icon" href="/favicon.ico" type="image/x-icon"> <link href="https://plus.google.com/+TRENDKRAFT?rel=publisher" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT Feedburner" href="https://trendkraft.de/rss/" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="/sitemap_news.xml" /> <meta property="fb:pages" content="244648381926" /> <meta name="robots" content="nocache, index, follow" /> <link rel="canonical" href="https://trendkraft.de/bau-immobilien-architektur/tuerbandexperte-zeigt-modernisierungen-auf-der-bau-2017/" /> <link rel="apple-touch-icon" href="/touch-icon-iphone.png" /> <link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-ipad.png" /> <link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-iphone4.png" /> <link rel="apple-touch-icon" sizes="144x144" href="/touch-icon-retina-ipad.png" /> <title>T&uuml;rbandexperte zeigt Modernisierungen  auf der Bau 2017 // TRENDKRAFT</title> <meta name="description" content="Auf der BAU vom 16. &ndash; 21.01.2017 in M&uuml;nchen pr&auml;sentiert Dr. Hahn in Halle B1, Stand 129 zahlreiche Weiterentwicklungen seiner KT-Aufschraubband-..." /> <meta property="og:title" content="T&uuml;rbandexperte zeigt Modernisierungen  auf der Bau 2017 // TRENDKRAFT" /> <meta property="og:description" content="Auf der BAU vom 16. &ndash; 21.01.2017 in M&uuml;nchen pr&auml;sentiert Dr. Hahn in Halle B1, Stand 129 zahlreiche Weiterentwicklungen seiner KT-Aufschraubband-..." /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://trendkraft.de/bau-immobilien-architektur/tuerbandexperte-zeigt-modernisierungen-auf-der-bau-2017/" /> <meta property="og:site_name" content="TRENDKRAFT" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@trendkraft_hub"> <meta name="twitter:title" content="T&uuml;rbandexperte zeigt Modernisierungen  auf der Bau 2017 // TRENDKRAFT"> <meta name="twitter:description" content="Auf der BAU vom 16. &ndash; 21.01.2017 in M&uuml;nchen pr&auml;sentiert Dr. Hahn in Halle B1, Stand 129 zahlreiche Weiterentwicklungen seiner KT-Aufschraubband-Varianten. Frisches DesignBeim mod..."> <meta name="twitter:creator" content="@trendkraft_hub"> <meta name="twitter:domain" content="https://trendkraft.de/"> <meta name="news_keywords" content="Nachrichten, Pressemitteilung, Presseportal, Bau. München, Dr. Hahn, Türband, Innovation, Neu, Zukunft, Premium, Beschlag, Verstellung, Modernisierung" /> <meta property="og:image" content="https://trendkraft.de/TRENDKRAFT.png" /> <meta name="twitter:image" content="https://trendkraft.de/TRENDKRAFT_twittercard.png"> </head> <body> <div class="navbar-spacer"></div> <nav class="navbar"> <div class="container"> <ul class="navbar-list"> <a class="" href="https://trendkraft.de/"> <li class="navbar-item logo"> MELDUNGEN AUS ERSTER HAND. #PRESSE #NEWS #PR </li> </a> <li class="navbar-item"> <a class="navbar-link" href="https://trendkraft.de/themen/">Ressorts</a> </li> <li class="navbar-item"> <a class="navbar-link" href="https://trendkraft.de/public-relations-lounge/">Public Relations Lounge</a> </li> <li class="navbar-item"><a class="navbar-link" href="https://trendkraft.de/ueber-uns/">Über uns</a></li> <li class='navbar-item'><a class='navbar-link' rel='login' href='https://trendkraft.de/login/'>Anmelden</a></li> </ul> </div> </nav> <div class="container"> <article itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="31957"/> <meta itemprop="inLanguage" content="de-DE" /> <link itemprop="url" href="https://trendkraft.de/bau-immobilien-architektur/tuerbandexperte-zeigt-modernisierungen-auf-der-bau-2017/" /> <meta itemprop="dateCreated" content="2016-11-22T14:20:43+00:00"/> <meta itemprop="datePublished" content="2016-11-22T14:23:38+00:00"/> <meta itemprop="dateModified" content="2016-11-22T14:55:01+00:00"/> <div class="row"> <div class="two-thirds column"> <p class="trend"> <a title="Pressemitteilung aus dem Themenressort Bau, Immobilien, Architektur" href='https://trendkraft.de/category/bau-immobilien-architektur/'> Bau, Immobilien, Architektur  </a> </p> <h1 itemprop="headline">T&uuml;rbandexperte zeigt Modernisierungen  auf der Bau 2017</h1> <p class="small mv-bottom" itemprop="author provider" itemscope itemtype="http://schema.org/Person"> <time> <i class="fa fa-calendar g"></i> 22. November 2016, 14:20 Uhr </time> <span class='s' rel='author' itemprop='name' data-hall=" // Werbeassistentin">Laura Schuster</span> <a class='s g mobi' itemprop='affiliation' itemid='https://trendkraft.de/user/dr-hahn/' href='https://trendkraft.de/user/dr-hahn/'><strong>Dr. Hahn GmbH &amp; Co. KG</strong><a/> <i class="mplus fa fa-diamond"></i> <meta class="clear" itemprop='jobTitle' content='Werbeassistentin' /> </p> <hr /> </div> <div class="one-third column"> <a href='https://trendkraft.de/user/dr-hahn/' title='dr-hahn'><img class='gravuser' src='https://trendkraft.de/content/images/profile_images/dr-hahn.jpg' alt='Unternehmenslogo' /></a> </div> </div> <div class="row"> <div class="eight columns" itemprop="articleBody"> <p class="teaser show-links">Auf der BAU vom 16. – 21.01.2017 in München präsentiert Dr. Hahn in Halle B1, Stand 129 zahlreiche Weiterentwicklungen seiner KT-Aufschraubband-Varianten.</p><p class="show-links"> <br /> Frisches Design<br /> Beim modernisierten Design der Premium-Serien KT-N 6R, KT-V 6R fällt dem Verarbeiter sofort das verschlankte Rahmenbandteil auf. An Haustüren bis 160 KG ist das Türband nun dezenter und behält trotzdem seine volle Tragkraft.<br /> <br /> Verstellbar in sechs Richtungen<br /> Die Bänder KT-EV, -EN, SV- und -SN für Flügelgewichte bis 120 KG je nach Ausführung der Profile, sind nun auch in sechs Richtungen verstellbar. Die stufenlose Höhenverstellung ermöglicht es den Türflügel um + 3 bzw. - 2 mm zu justieren. Horizontal sind es – 5/ + 5 mm und im Dichtungsandruck – 2,5 /+ 2,5 mm. Für die schnelle Verarbeitung in der Werkstatt sind auch die Halteschrauben der Abdeckstücke in den neuen Ausführungen werksseitig vormontiert.<br /> <br /> Schnelle Lösungen<br /> Zusätzlich findet der Verarbeiter für eine zügige Einstellung eines Türbandes alle Einstellanleitungen zu sämtlichen Türbändern von Dr. Hahn zusammengefasst in einer App. Die neue Anleitungs-App steht im App Store und im Google-Play Store kostenlos zur Verfügung. Der Verarbeiter kann sich somit vor Ort bei Bedarf die Einstellanleitung aufrufen und die Türe passgenau ausrichten.<br /> <br /> Weitere Informationen zu Neuheiten und Produktentwicklungen erhalten Besucher am Stand von Dr. Hahn oder unter <br /> <a href="http://www.Dr-Hahn.eu" target="_blank" rel="nofollow">www.Dr-Hahn.eu</a>.</p> <hr class="bold" /> <p> <a class="e" target="_blank" href='https://files.trendkraft.de/pdf/dr-hahn-gmbh-co-kg/tuerbandexperte-zeigt-modernisierungen-auf-der-bau-2017.pdf' title='Pressemitteilung kostenlos als PDF Dokument speichern'>PDF</a> <a class="g e social-facebook" rel="nofollow" title="Diese Pressemitteilung Ihren Facebook-Kontakten zeigen" class="facebook_share_link" name="fb_share" type="icon_link" share_url="https://trendkraft.de/bau-immobilien-architektur/tuerbandexperte-zeigt-modernisierungen-auf-der-bau-2017/" href="http://www.facebook.com/sharer.php?u=https://trendkraft.de/bau-immobilien-architektur/tuerbandexperte-zeigt-modernisierungen-auf-der-bau-2017/ &t=TRENDKRAFT&nbsp;&raquo;&nbsp;T&uuml;rbandexperte zeigt Modernisierungen  auf der Bau 2017">Facebook</a><a class='g e social-twitter' rel='nofollow' href='https://twitter.com/intent/tweet?text=T&uuml;rbandexperte zeigt Modernisierungen  auf der Bau 2017 - http%3A%2F%2Fbit.ly%2F2ghHYXL&hashtags=presse,trendkraft,news'>Twitter</a> <a class="e social-googleplus" rel="nofollow" href="https://plus.google.com/share?url=https://trendkraft.de/bau-immobilien-architektur/tuerbandexperte-zeigt-modernisierungen-auf-der-bau-2017/" target="_blank">Google+</a> <a class="e social-xing" rel="nofollow" href="http://www.xing.com/app/user?op=share;url=https://trendkraft.de/bau-immobilien-architektur/tuerbandexperte-zeigt-modernisierungen-auf-der-bau-2017/;title=T&uuml;rbandexperte zeigt Modernisierungen  auf der Bau 2017;description=Auf der BAU vom 16. – 21.01.2017 in München präsentiert Dr. Hahn in Halle B1, Stand 129 zahlreiche Weiterentwicklungen seiner KT-Aufschraubband-Varianten. Frisches Design Beim modernisierten Design der Premium-Serien KT-N 6R, KT-V 6R fällt dem Verarbeiter sofort das verschlankte Rahmenband..." title="Pressemitteilung über XING teilen">XING</a> <a class="social-email" rel="nofollow" href="mailto:?body=Hallo, schau Dir das an - k&ouml;nnte Dich interessieren - https://trendkraft.de/bau-immobilien-architektur/tuerbandexperte-zeigt-modernisierungen-auf-der-bau-2017/&subject=Pressemitteilung: T&uuml;rbandexperte zeigt Modernisierungen  auf der Bau 2017">E-Mail</a> </p> <ul class="small" itemprop="keywords"> <li class='float-left '><i class='fa fa-tags trend'></i>Schlagworte:</li> <li class='float-left'><i class='trend mv-right'>•</i><a title='Bau. München' href='https://trendkraft.de/tag/Bau.+M%C3%BCnchen/'>Bau. München</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Dr. Hahn' href='https://trendkraft.de/tag/Dr.+Hahn/'>Dr. Hahn</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Türband' href='https://trendkraft.de/tag/T%C3%BCrband/'>Türband</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Innovation' href='https://trendkraft.de/tag/Innovation/'>Innovation</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Neu' href='https://trendkraft.de/tag/Neu/'>Neu</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Zukunft' href='https://trendkraft.de/tag/Zukunft/'>Zukunft</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Premium' href='https://trendkraft.de/tag/Premium/'>Premium</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Beschlag' href='https://trendkraft.de/tag/Beschlag/'>Beschlag</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Verstellung' href='https://trendkraft.de/tag/Verstellung/'>Verstellung</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Modernisierung' href='https://trendkraft.de/tag/Modernisierung/'>Modernisierung</a></li> </ul> <hr class="clear" /> <p class="small"> <i class='fa fa-signal'></i> <span class='b'>28</span> Aufrufe • <span class="b" itemprop="wordCount">194</span> Wörter • <span class="b">1.123</span> Zeichen • kurz URL: <span class='b'>trendkraft.de/31957</span> <meta itemprop="interactionCount" content="UserPageVisits:28"/> </p> <a target="_blank" href="https://trendkraft.de/haftungsausschluss/"> <p class="button"> <i class="fa fa-legal trend"></i> Haftungsausschluss </p> </a> </div> <div class="four columns"> <div class="box-grey"> <span itemscope itemtype="http://schema.org/Organization"> <ul> <li itemprop="name" class='fett'>Dr. Hahn GmbH &amp; Co. KG</li><li class='g'>Türbeschläge</li> </ul> <div class="g small" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <ul> <li itemprop="streetAddress">Trompeterallee 162-170</li><li><span itemprop="postalCode">41189</span> <span itemprop="addressLocality">Mönchengladbach, Deutschland</span></li> </ul> <ul> <li><a itemprop="url" rel="nofollow" target="_blank" href="http://www.dr-hahn.eu">www.dr-hahn.eu</a></li><li><span itemprop="telephone">02166954509</span></li> </ul> <ul> <li itemprop="description"></i>Dr. Hahn - T&Uuml;RB&Auml;NDER. MADE IN GERMANY. Seit &uuml;ber 50 Jahren entwickeln und produziert das Unternehmen Dr. Hahn aus M&ouml;nchengladbach Qualit&auml;tsb&auml;nder f&uuml;r T&uuml;ren aus Kunststoff, Metall und Materialkombinationen.</li> </ul> <a title='zum Pressearchiv' href='https://trendkraft.de/all/user/dr-hahn/'><p class='button g rm-b'><i class='fa fa-diamond mplus'></i>zum Pressearchiv</p></a> </div> </span> </div> <h3>Weitere Meldungen vom Herausgeber</h3><div id='rss_show_lite_2' class='rss_show_lite_ajax_div'><input type='hidden' id='rss_show_lite_url_2' value='https://trendkraft.de/rss/user/dr-hahn/status/new/'></div> <a title="Alle veröffentliche Pressemitteilungen von Dr. Hahn GmbH &amp; Co. KG aufrufen." href="https://trendkraft.de/all/user/dr-hahn/"> <p class="button g"> <i class="fa fa-diamond mplus"></i> zum Pressearchiv</p> </a> </div> </div> </article> </div> <footer> <div class="container"> <div class="row"> <div class="twelve columns"> </div> </div> <div class="row"> <div class="twelve columns"> <h3><i class="icon-list g"></i>Ressorts</h3> </div> </div> <div class="row"> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wirtschaft, Geschäft &laquo;' href='/category/wirtschaft-geschaeft/'>Wirtschaft, Geschäft</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; IT, Software &laquo;' href='/category/it-software/'>IT, Software</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bildung, Weiterbildung, Karriere &laquo;' href='/category/bildung-weiterbildung-karriere/'>Bildung, Weiterbildung, Karriere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tourismus, Reisen &laquo;' href='/category/tourismus-reisen/'>Tourismus, Reisen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Finanzen, Versicherung &laquo;' href='/category/finanzen-versicherung/'>Finanzen, Versicherung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Musik, Kino, Theater &laquo;' href='/category/musik-kino-theater/'>Musik, Kino, Theater</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Neue Medien, Webentwicklung &laquo;' href='/category/neue-medien-webentwicklung/'>Neue Medien, Webentwicklung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Mode, Lifestyle &laquo;' href='/category/mode-lifestyle/'>Mode, Lifestyle</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Dienstleistung, Consulting &laquo;' href='/category/dienstleistung-consulting/'>Dienstleistung, Consulting</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Recht, Gesetz, Steuern &laquo;' href='/category/recht-gesetz-steuern/'>Recht, Gesetz, Steuern</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bau, Immobilien, Architektur &laquo;' href='/category/bau-immobilien-architektur/'>Bau, Immobilien, Architektur</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gastronomie, Hotellerie &laquo;' href='/category/gastronomie-hotellerie/'>Gastronomie, Hotellerie</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Werbung, Marktforschung &laquo;' href='/category/werbung-marktforschung/'>Werbung, Marktforschung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Sport, Fitness &laquo;' href='/category/sport-fitness/'>Sport, Fitness</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Medien, Telekommunikation &laquo;' href='/category/medien-telekommunikation/'>Medien, Telekommunikation</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Energie, Umwelt &laquo;' href='/category/energie-umwelt/'>Energie, Umwelt</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Industrie, Hightech &laquo;' href='/category/industrie-hightech/'>Industrie, Hightech</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; KFZ, Auto, Verkehr &laquo;' href='/category/kfz-auto-verkehr/'>KFZ, Auto, Verkehr</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Politik, Soziales &laquo;' href='/category/politik-soziales/'>Politik, Soziales</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wissenschaft, Forschung &laquo;' href='/category/wissenschaft-forschung-technik/'>Wissenschaft, Forschung, Technik</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Literatur, Zeitschriften &laquo;' href='/category/literatur-zeitschriften/'>Literatur, Zeitschriften</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Familie, Erziehung &laquo;' href='/category/familie-erziehung/'>Familie, Erziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Hobby, Unterhaltung &laquo;' href='/category/hobby-unterhaltung/'>Hobby, Unterhaltung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Kosmetik, Wellness &laquo;' href='/category/kosmetik-wellness/'>Kosmetik, Wellness</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Logistik, Transport &laquo;' href='/category/logistik-transport/'>Logistik, Transport</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Freundschaft, Beziehung &laquo;' href='/category/freundschaft-beziehung/'>Freundschaft, Beziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tiere, Haustiere &laquo;' href='/category/tiere-haustiere/'>Tiere, Haustiere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Vereine, Verbände &laquo;' href='/category/vereine-verbaende/'>Vereine, Verbände</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Spiele, Konsolen &laquo;' href='/category/spiele-konsolen/'>Spiele, Konsolen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Garten, Heimwerk &laquo;' href='/category/garten-heimwerk/'>Garten, Heimwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Handwerk &laquo;' href='/category/handwerk/'>Handwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gesundheit, Medizin &laquo;' href='/category/gesundheit-medizin/'>Gesundheit, Medizin</a></li> </ul> </div> </div> <hr class="clear"/> <section> <div class="row"> <div class="offset-by-two eight columns"> <p class="center add-top"> <a target="_blank" rel="nofollow" title="Pressemitteilungen für mobile Geräte" href="https://www.google.com/producer/editions/CAowsrfhAQ/trendkraft"> <span class="fa-stack fa-lg social-email"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google-wallet fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://twitter.com/trendkraft_hub'> <span class="fa-stack fa-lg social-twitter"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://www.facebook.com/TRENDKRAFT'> <span class="fa-stack fa-lg social-facebook"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x"></i> </span></a> <a target="_blank"  rel="nofollow" href='https://plus.google.com/+TRENDKRAFT'> <span class="fa-stack fa-lg social-googleplus"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google fa-stack-1x"></i> </span> </a> <a target="_blank"  rel="nofollow" href='http://rss.trendkraft.de/'> <span class="fa-stack fa-lg social-rss"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x"></i> </span> </a> <a title="Themen über die bei TRENDKRAFT berichtet wird" href="https://trendkraft.de/tag-cloud/"> <span class="fa-stack fa-lg"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-cloud fa-stack-1x"></i> </span> </a> </p> </div> </div> </section> </div> </footer> <div class="container legal"> <div class="row"> <div class="four columns"> <p class="smaller">&copy; 2010-2016, <a title="TRENDKRAFT Presseportal" href="https://trendkraft.de/"> <span class="fett">TRENDKRAFT</span> </a> <a rel="nofollow" href="https://www.bloggerei.de"></a> <img src="https://www.bloggerei.de/bgpublicon100.jpg" width="1" height="1" border="0" alt="nothing" /> </p> </div> <div class="eight columns"> <p class="smallest text-right g"> <span id='loggedIn' class='loggedIn_false'/> <i class="fa fa-balance-scale g"></i><a class="upp e" title="Unser Impressum" href="https://trendkraft.de/impressum/">Impressum</a> <i class="fa fa-envelope-o"></i><a class="b upp trend" href="https://trendkraft.de/contact/">Kontakt</a> </p> </div> </div> </div> <script type='text/javascript' src='https://cdn.trendkraft.de/cache/css_js_cache/x_js_1468956972.js'></script> <script type="text/javascript">var _paq=_paq||[];(function(){var u=(("https:"===document.location.protocol)?"https://analytics.votteler.io/":"http://analytics.votteler.io/");_paq.push(['setSiteId',1]);_paq.push(['setTrackerUrl',u+'js/']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'js/';s.parentNode.insertBefore(g,s);})();</script> </body> <noscript> <div id="no_javascript"> Javascript is not enabled in your browser. You will need to enable it to use this site.</div> </noscript> </html>