  <!DOCTYPE html> <html lang="de" dir="ltr" xml:lang="de"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="format-detection" content="telephone=no"> <link rel="dns-prefetch" href="https://assets.trendkraft.de"> <link rel="preconnect" href="https://assets.trendkraft.de"> <link rel="preload" href="https://assets.trendkraft.de/fonts/raleway-regular.woff" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://assets.trendkraft.de/fonts/raleway-semibold.woff" as="font" type="font/woff2" crossorigin><link rel='stylesheet' href='https://assets.trendkraft.de/cache/css_js_cache/x_css_1553529752.css' type='text/css' media="all"/><link rel='preload' href='https://assets.trendkraft.de/cache/css_js_cache/x_css_1553529752.css' as='style'> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> <link rel="icon" href="/favicon.ico" type="image/x-icon"> <link href="https://plus.google.com/+TRENDKRAFT?rel=publisher"/> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="https://trendkraft.de/rss/"/> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="https://trendkraft.de/sitemap.xml"/> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="https://trendkraft.de/sitemap_news.xml"/> <meta property="fb:pages" content="244648381926"/> <meta name="robots" content="nocache, index, follow"/> <link rel="canonical" href="https://trendkraft.de/wirtschaft-geschaeft/vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr/"/> <link rel="alternate" hreflang="x-default" href="https://trendkraft.de/wirtschaft-geschaeft/vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr/"/> <link rel="apple-touch-icon" href="/touch-icon-iphone.png"/> <link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-ipad.png"/> <link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-iphone4.png"/> <link rel="apple-touch-icon" sizes="144x144" href="/touch-icon-retina-ipad.png"/> <title>VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr // TRENDKRAFT</title><meta name="description" content="Im 60. Markenjahr stieg der Absatz von VITA COLA auf ein Allzeithoch. Die neu eingef&uuml;hrten VITA ENERGY-Drinks &uuml;bertrafen mit ihrer &uuml;berragenden M[...]" /> <meta property="og:title" content="VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr // TRENDKRAFT" /> <meta property="og:description" content="Im 60. Markenjahr stieg der Absatz von VITA COLA auf ein Allzeithoch. Die neu eingef&uuml;hrten VITA ENERGY-Drinks &uuml;bertrafen mit ihrer &uuml;berragenden M[...]" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://trendkraft.de/wirtschaft-geschaeft/vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr/" /> <meta property="og:site_name" content="TRENDKRAFT" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@trendkraft_hub"> <meta name="twitter:title" content="VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr // TRENDKRAFT"> <meta name="twitter:description" content="Im 60. Markenjahr stieg der Absatz von VITA COLA auf ein Allzeithoch. Die neu eingef&uuml;hrten VITA ENERGY-Drinks &uuml;bertrafen mit ihrer &uuml;berragenden Marktperformance alle Erwartungen. Drei n[...]"> <meta name="twitter:creator" content="@trendkraft_hub"> <meta name="twitter:domain" content="https://trendkraft.de/"> <meta name="news_keywords" content="Nachrichten, Pressemitteilung, Presseportal, Vita Cola, Vita Limonaden, Vita Energy" /> <meta property="og:image" content="https://assets.trendkraft.de/pressebilder/447/2019/z3_vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr_0.jpg" /> <meta name="twitter:image" content="https://assets.trendkraft.de/pressebilder/447/2019/z3_vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr_0.jpg"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30191829-1"></script> <script type="text/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-30191829-1');</script> </head> <body> <div class="navbar-spacer"></div> <nav class="navbar"> <div class="container"> <ul class="navbar-list"> <li class="navbar-item logo"> <a title="Pressemitteilungen aus erster Hand. #PRESSE #NEWS #PR #NACHRICHTEN" href="https://trendkraft.de/"> Kostenloses Presseportal mit großem und reichweitenstarken Presseverteiler für tagesaktuelle Pressemitteilungen aus erster Hand. </a> </li> <li class="navbar-item"> <a class="navbar-link" title="Pressemitteilungen sortiert und archiviert nach Themenressorts" href="https://trendkraft.de/themen/">Ressorts </a> </li> <li class="navbar-item"> <a class="navbar-link" title="Kurze Vita über das PR-Portal" href="https://trendkraft.de/ueber-uns/">Über uns</a> <ul> <li> <a title="Detailierte Information über uns, die Vision und das Angebot" href="https://trendkraft.de/was-ist-trendkraft/"> Im Detail</a> </li> <li> <a title="Aktuelle Infos von uns" href="https://trendkraft.de/presseblog/"> Aktuelles von uns</a> </li> <li> <a title="Leistungsübersicht von A-Z" href="https://trendkraft.de/leistungen/"> Leistungen</a> </li> <li> <a title="Aktuelle Neuigkeiten von uns im Blog" href="//blog.trendkraft.de"> Unser Blog</a> </li> <li> <a title="Das größte Gut, unsere Referenzen, Kunden, Freunde..." href="https://trendkraft.de/referenzen/"> Referenzen</a> </li> <li> <a title="Mediadaten und Live-Statistiken des PR-Presseportals" href="https://trendkraft.de/mediadaten/"> Mediadaten, Live-Statistiken </a> </li> <li><a title="Pressemitteilungen und Pressemeldungen richtig formulieren!" href="https://trendkraft.de/pressemitteilung-formulieren/"> Pressemitteilung richtig schreiben </a> </li> <li> <a title="unsere Qualitätsrichtlinien" href="https://trendkraft.de/qualitaetsrichtlinien/"> Qualitätsrichtlinien </a> </li> <li> <a title="Pressekodex" href="https://trendkraft.de/pressekodex/"> Pressekodex </a> </li> </ul> </li> <li class="navbar-item"> <a class="navbar-link" href="https://trendkraft.de/service/">Service</a> <ul> <li> <a title="Ein Mehrwert für die tägliche Pressearbeit" href="https://trendkraft.de/mplus/"> <i class="fa fa-diamond mplus"></i>M+ Mitgliedschaft </a> </li> <li> <a title="Das Werben mit einem Banner" href="https://trendkraft.de/service-werbung/"> <i class="fa fa-bullseye"></i>Werbung </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/service-adminaufgaben/"> <i class="fa fa-cog"></i>Administrative Aufgaben </a> </li> </ul> </li> <li class="navbar-item"> <a class="navbar-link" href="#">Rankings & Archive</a> <ul> <li> <a title="Ein Mehrwert für die tägliche Pressearbeit" href="https://trendkraft.de/public-relations-lounge/"> Public Relations Lounge </a> </li> <li> <a title="Das Werben mit einem Banner" href="https://trendkraft.de/unternehmen-ranking/"> TOP 100 Unternehmen </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/pressearchiv-2017/"> Pressearchiv 2017 </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/pressearchiv-2016/"> Pressearchiv 2016 </a> </li> </ul> </li> <li class='navbar-item'> <a class='navbar-link' rel='login' href='https://trendkraft.de/login/'> Anmelden </a> </li> </ul> </div> </nav> <div class="container content"> <article itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="34820"/> <meta itemprop="inLanguage" content="de-DE"/> <link itemprop="url" href="https://trendkraft.de/wirtschaft-geschaeft/vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr/"/> <meta itemprop="dateCreated" content="2019-03-25T11:16:34+00:00"/> <meta itemprop="datePublished" content="2019-03-25T11:51:28+00:00"/> <div class="row"> <div class="twelve columns"> <p class="trend"> <a title="Pressemitteilung aus dem Themenressort Wirtschaft, Geschäft" href='https://trendkraft.de/category/wirtschaft-geschaeft/'> Wirtschaft, Geschäft  </a> </p> <h1 itemprop="headline">VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr</h1> <p class="small mv-bottom" itemprop="author provider" itemscope itemtype="http://schema.org/Person"> <time> <i class="fa fa-calendar g"></i> 25. M&auml;rz 2019, 11:16 Uhr </time> <span class='s' rel='author' itemprop='name' data-hall=" // Presseverantwortliche">Christine Weissbach</span> <span class='s g mobi' itemprop='affiliation' itemid='https://trendkraft.de/user/weissbach/'><strong>Weissbach PR</strong></span> <meta class="clear" itemprop='jobTitle' content='Presseverantwortliche' /> </p> <hr/> </div> </div> <div class="row"> <div class="eight columns" itemprop="articleBody"> <p class="teaser">Im 60. Markenjahr stieg der Absatz von VITA COLA auf ein Allzeithoch. Die neu eingeführten VITA ENERGY-Drinks übertrafen mit ihrer überragenden Marktperformance alle Erwartungen. Drei neue Sorten und die Partnerschaft mit Markenbotschafter Clueso sollen den Erfolgskurs fortsetzen. Erstmals bietet VITA COLA 2019 auch zuckerfreie Limonaden an.</p><p class="show-links"><span itemscope itemtype='http://schema.org/ImageObject' class='pixel-suite float-left'><a href='https://assets.trendkraft.de/pressebilder/447/2019/vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr_0.jpg' data-pixel-suite='pressebild'><img itemprop='contentUrl' src='https://assets.trendkraft.de/pressebilder/blank.svg' data-src='https://assets.trendkraft.de/pressebilder/447/2019/z2_vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr_0.jpg' title='VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr' alt='VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr' /></a><meta itemprop='datePublished' content='2019-03-25T11:16:34+00:00'></span> Schmalkalden/Lichtenau, 25. März 2019. Die Marke VITA COLA verzeichnete 2018 ein deutliches Absatzplus: Mit 89 Millionen Litern wurden über 8 Prozent mehr Erfrischungsgetränke verkauft als 2017 – und mehr als je zuvor in der 60-jährigen Markengeschichte. Zum Wachstum trugen ausnahmslos alle zwölf Produkte unter dem Markendach bei. Einen Großteil des Absatzes erzielte erneut das Ursprungsprodukt VITA COLA Original. Sowohl die Colas als auch die Limonaden wuchsen deutlicher als ihre jeweiligen Marktsegmente. Damit bleibt VITA COLA in Thüringen der Marktführer bei Colas und Limonaden und behauptet in Ostdeutschland in beiden Bereichen Platz 2. Die neu eingeführten VITA ENERGY-Drinks stiegen auf Anhieb direkt hinter den großen internationalen Anbietern auf Platz 4 des ostdeutschen Flavoured-Energy-Marktes ein.</p><p class="show-links "> <br /> „Einen erfolgreicheren Abschluss des 60. Jubiläumsjahres von VITA COLA hätten wir uns nicht wünschen können“, ist Senior Markenmanagerin Claudia Meincke überaus zufrieden mit diesem Ergebnis. „Die Marke ist eine feste Größe im ostdeutschen Erfrischungsgetränkemarkt. Das frühere Ost-Image hat VITA COLA dabei abgelegt. Heute sind die gemeinsamen Wurzeln für unsere Käufer ein wichtiger Grund, sich mit der Marke VITA COLA zu identifizieren. Der anhaltende Trend zur Regionalität ist ein Motor unserer sehr guten Entwicklung.“<br /> <br /> Signifikante Wachstumsimpulse generiert die Marke zudem durch den sinnvollen Ausbau des Sortiments. „Bestes Beispiel ist VITA ENERGY. Energydrinks passen perfekt zu einer vitalen Marke wie VITA COLA und unseren Kompetenzen. Das hat uns neue Verwender und Absätze sogar weit über unsere Erwartungen hinaus beschert“, so Claudia Meincke. „Die schnelle und flächendeckende Distribution im Handel war eine wichtige Säule des Erfolges. Vor allem kommt aber das Produktkonzept natürlicher Zutaten sehr gut an.“<br /> <br /> Seit Februar neue Sorten für VITA ENERGY<br /> Um diesen Erfolg auszubauen, wurde die Energydrink-Range im Februar 2019 um drei neue Sorten erweitert. VITA ENERGY Kiwi Apfel, VITA ENERGY Mango Orange und VITA ENERGY Waldbeere Aronia ergänzen das aktuelle Portfolio zu einem breiten, abwechslungsreichen Angebot. Das natürliche Produktkonzept wurde dabei konsequent fortgesetzt: VITA ENERGY enthält Wachmachersubstanzen aus natürlichen Zutaten. Auf Taurin sowie auf künstliche Konservierungsstoffe und Süßungsmittel wird verzichtet. <br /> Fortgesetzt wird auch die 2018 geschlossene Partnerschaft mit Clueso: Der aus Erfurt stammende Musiker bleibt Markenbotschafter für VITA ENERGY.<br /> <br /> Ab April auch zuckerfreie Limonaden<br /> Zum 1. April 2019 gibt es unter der Marke zwei weitere Neuprodukte. Erstmals werden zuckerfreie Limonaden ins VITA COLA-Sortiment aufgenommen: Die beiden beliebten Sorten VITA Brazil und VITA Caribic gibt es dann zusätzlich zur „normalen“ Variante auch ohne Zucker, stattdessen mit einer modernen Süßstoffkombination. „Die Nachfrage nach zuckerfreien Limonaden steigt. Immer mehr Verbraucher möchten auch auf diesem Wege ihren Zuckerkonsum reduzieren. Allein 2018 ist dieses Segment in Ostdeutschland um 20 Prozent gewachsen. Dieser Entwicklung folgend möchten wir passende Produkte anbieten“, so Meincke. In vorab durchgeführten Konsumententests überzeugten die beiden neuen Limonadensorten geschmacklich auch ohne raffinierten Zucker.<br /> <br /> VITA COLA ist eine Marke der Thüringer Waldquell Mineralbrunnen GmbH aus Schmalkalden (Thüringen), einem Unternehmen der HassiaGruppe. Zusätzlich füllen zwei Hassia-Töchter in Lichtenau (Sachsen) und Bad Doberan (Mecklenburg-Vorpommern) VITA COLA ab. Unter der Dachmarke VITA COLA sind ab April insgesamt 17 alkoholfreie Erfrischungsgetränke erhältlich: vier Colasorten, ein Cola-Orangen-Mix, sieben Limonaden und fünf Energydrinks.</p><br class='clear' /> <hr class="bold"/> <p> <a class="e" href='https://assets.trendkraft.de/pdf/weissbach-pr/vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr.pdf' title='Pressemitteilung kostenlos als PDF speichern'>PDF</a> <a class="e social-twitter" rel="nofollow" href="https://twitter.com/intent/tweet?text=https://trendkraft.de/wirtschaft-geschaeft/vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr/&hashtags=presse,nachrichten,pr,news" title="Pressemitteilung: VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr auf Twitter teilen">Twitter</a> <a class="e social-facebook" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://trendkraft.de/wirtschaft-geschaeft/vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr/" title="Pressemitteilung: VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr auf Facebook teilen">Facebook</a> <a class="e social-googleplus" rel="nofollow" href="https://plus.google.com/share?url=https://trendkraft.de/wirtschaft-geschaeft/vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr/" title="Pressemitteilung: VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr auf Google+ teilen">Google+</a> <a class="e social-xing" rel="nofollow" href="http://www.xing.com/app/user?op=share;url=https://trendkraft.de/wirtschaft-geschaeft/vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr/;title=VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr;description=Im 60. Markenjahr stieg der Absatz von VITA COLA auf ein Allzeithoch. Die neu eingeführten VITA ENERGY-Drinks übertrafen mit ihrer überragenden Marktperformance alle Erwartungen. Drei neue Sorten und die Partnerschaft mit Markenbotschafter Clueso sollen den Erfolgskurs fortsetzen. Erstmals biet[...]" title="Pressemitteilung: VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr auf XING teilen">XING</a> <a class="social-email" rel="nofollow" title="Pressemitteilung: VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr per E-Mail empfehlen" href="mailto:?body=Hallo, schau Dir das an - k&ouml;nnte Dich interessieren - https://trendkraft.de/wirtschaft-geschaeft/vita-cola-mit-starkem-rekordabsatz-im-jubilaeumsjahr/&subject=Pressemitteilung: VITA COLA mit starkem Rekordabsatz im Jubil&auml;umsjahr">E-Mail</a> </p> <ul class="small" itemprop="keywords"> <li class='float-left '><i class='fa fa-tags trend'></i>Schlagworte:</li> <li class='float-left'><i class='mv-right'>•</i><a title='Vita Cola' href='https://trendkraft.de/tag/vita+cola/'>Vita Cola</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Vita Limonaden' href='https://trendkraft.de/tag/vita+limonaden/'>Vita Limonaden</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Vita Energy' href='https://trendkraft.de/tag/vita+energy/'>Vita Energy</a></li> </ul> <hr class="clear"/> <p class="small"> <i class='fa fa-signal'></i> <span class='b'>91</span> Aufrufe • <span class="b" itemprop="wordCount">539</span> Wörter • <span class="b">3.386</span> Zeichen • kurz URL: <span class='b'>trendkraft.de/34820</span> <meta itemprop="interactionCount" content="UserPageVisits:91"/> </p> <a href="https://trendkraft.de/haftungsausschluss/"> <p class="button"> <i class="fa fa-legal trend"></i> Haftungsausschluss </p> </a> </div> <div class="four columns"> <h3 class="rm-top">Werbung</h3> <a href="https://www.undpaul.de/" rel="nofollow"> <img class="img-border u-max-full-width" src="data:image/png;base64,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" alt="Drupal-Spezialist für zeitkritische Lösungen aus Hannover"> </a> <a href="https://frigocell.com/" rel="nofollow"> <img class="img-border u-max-full-width" src="data:image/png;base64,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" alt="Bundesweite Projektunterstützung nach Bedarf im Kälteanlagenbau" /> </a> <br class='clear'> <br/> <div class="box-grey hover"> <span itemscope itemtype="http://schema.org/Organization"> <ul> <li itemprop="name" class='fett'>Weissbach PR</li> </ul> <div class="g small" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <ul> <li itemprop="streetAddress">Schwanenweg 72</li><li><span itemprop="postalCode">04420</span> <span itemprop="addressLocality">Markranstädt, Deutschland</span></li> </ul> <ul> <li><span itemprop="telephone">Tel.-Nr.: 034205-832170</span></li> </ul> <hr/> <ul> <li itemprop="description"></i>Weissbach PR arbeitet seit 2010 f&uuml;r verschiedene Getr&auml;nkehersteller und ber&auml;t sie strategisch in PR Fragen.</li> </ul> <a title='zum Weissbach PR Newsroom' href='https://trendkraft.de/user/weissbach/'><p class='button g rm-b'><i class='fa fa-circle trend'></i>zum Newsroom</p></a> </div> </span> </div> <h3>Weitere Meldungen vom Herausgeber</h3><div id='rss_show_lite_3' class='rss_show_lite_ajax_div'><input type='hidden' id='rss_show_lite_url_3' value='https://trendkraft.de/rss/user/weissbach/status/new/'></div> </div> </div> </article> </div> <footer> <div class="container"> <div class="row"> <div class="twelve columns"> </div> </div> <div class="row"> <div class="twelve columns"> <h3><i class="icon-list g"></i>Ressorts</h3> </div> </div> <div class="row"> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wirtschaft, Geschäft &laquo;' href='/category/wirtschaft-geschaeft/'>Wirtschaft, Geschäft</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; IT, Software &laquo;' href='/category/it-software/'>IT, Software</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Bildung, Weiterbildung, Karriere &laquo;' href='/category/bildung-weiterbildung-karriere/'>Bildung, Weiterbildung, Karriere</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tourismus, Reisen &laquo;' href='/category/tourismus-reisen/'>Tourismus, Reisen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Finanzen, Versicherung &laquo;' href='/category/finanzen-versicherung/'>Finanzen, Versicherung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Musik, Kino, Theater &laquo;' href='/category/musik-kino-theater/'>Musik, Kino, Theater</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Neue Medien, Webentwicklung &laquo;' href='/category/neue-medien-webentwicklung/'>Neue Medien, Webentwicklung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Mode, Lifestyle &laquo;' href='/category/mode-lifestyle/'>Mode, Lifestyle</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Dienstleistung, Consulting &laquo;' href='/category/dienstleistung-consulting/'>Dienstleistung, Consulting</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Recht, Gesetz, Steuern &laquo;' href='/category/recht-gesetz-steuern/'>Recht, Gesetz, Steuern</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bau, Immobilien, Architektur &laquo;' href='/category/bau-immobilien-architektur/'>Bau, Immobilien, Architektur</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gastronomie, Hotellerie &laquo;' href='/category/gastronomie-hotellerie/'>Gastronomie, Hotellerie</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Werbung, Marktforschung &laquo;' href='/category/werbung-marktforschung/'>Werbung, Marktforschung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Sport, Fitness &laquo;' href='/category/sport-fitness/'>Sport, Fitness</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Medien, Telekommunikation &laquo;' href='/category/medien-telekommunikation/'>Medien, Telekommunikation</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Energie, Umwelt &laquo;' href='/category/energie-umwelt/'>Energie, Umwelt</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Industrie, Hightech &laquo;' href='/category/industrie-hightech/'>Industrie, Hightech</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; KFZ, Auto, Verkehr &laquo;' href='/category/kfz-auto-verkehr/'>KFZ, Auto, Verkehr</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Politik, Soziales &laquo;' href='/category/politik-soziales/'>Politik, Soziales</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wissenschaft, Forschung &laquo;' href='/category/wissenschaft-forschung-technik/'>Wissenschaft, Forschung, Technik</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Literatur, Zeitschriften &laquo;' href='/category/literatur-zeitschriften/'>Literatur, Zeitschriften</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Familie, Erziehung &laquo;' href='/category/familie-erziehung/'>Familie, Erziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Hobby, Unterhaltung &laquo;' href='/category/hobby-unterhaltung/'>Hobby, Unterhaltung</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Kosmetik, Wellness &laquo;' href='/category/kosmetik-wellness/'>Kosmetik, Wellness</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Logistik, Transport &laquo;' href='/category/logistik-transport/'>Logistik, Transport</a> </li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Freundschaft, Beziehung &laquo;' href='/category/freundschaft-beziehung/'>Freundschaft, Beziehung</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Tiere, Haustiere &laquo;' href='/category/tiere-haustiere/'>Tiere, Haustiere</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Vereine, Verbände &laquo;' href='/category/vereine-verbaende/'>Vereine, Verbände</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Spiele, Konsolen &laquo;' href='/category/spiele-konsolen/'>Spiele, Konsolen</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Garten, Heimwerk &laquo;' href='/category/garten-heimwerk/'>Garten, Heimwerk</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Handwerk &laquo;' href='/category/handwerk/'>Handwerk</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Gesundheit, Medizin &laquo;' href='/category/gesundheit-medizin/'>Gesundheit, Medizin</a> </li> </ul> </div> </div> <hr class="clear"/> <section> <div class="row"> <div class="offset-by-two eight columns"> <p class="center add-top"> <a rel="nofollow" title="Pressemitteilungen bei Twitter, abonnieren Sie gern unseren Twitter-Kanal" href='http://twitter.com/trendkraft_hub'> <span class="fa-stack fa-lg social-twitter"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x"></i> </span> </a> <a rel="nofollow" title="Pressemitteilungen bei Facebook, abonnieren Sie gern unseren Facebook-Kanal" href='http://www.facebook.com/TRENDKRAFT'> <span class="fa-stack fa-lg social-facebook"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x"></i> </span></a> <a rel="nofollow" title="Pressemitteilungen bei Google+, abonnieren Sie gern unseren Google+ Kanal" href='https://plus.google.com/+TRENDKRAFT'> <span class="fa-stack fa-lg social-googleplus"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google fa-stack-1x"></i> </span> </a> <a title="Pressemitteilungen über RSS-Feed, abonnieren Sie aktuelle Meldungen per RSS" href='//trendkraft.de/rss/'> <span class="fa-stack fa-lg social-rss"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x"></i> </span> </a> <a title="Themen über die bei TRENDKRAFT berichtet wird" href="https://trendkraft.de/tag-cloud/"> <span class="fa-stack fa-lg"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-cloud fa-stack-1x"></i> </span> </a> </p> </div> </div> </section> </div> </footer> <div class="container"> <div class="row"> <div class="one-third column"> <p class="smaller">&copy; 2010-2019, <a title="TRENDKRAFT PR-Presseportal" href="https://trendkraft.de/"> <svg width="15px" height="15px" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <image y="0" width="15" height="15" data-name="TRENDKRAFT Logo" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAVBAMAAAC0+9ObAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAFVBMVEUAAAD///8AAAAAAAD/ZgAAAAD/ZgBEQoQnAAAABXRSTlMAAOXy8hh7BPUAAAABYktHRACIBR1IAAAACXBIWXMAAAsSAAALEgHS3X78AAAAB3RJTUUH4gkBAi0C71T6kAAAAExJREFUCNdjUGY2MGZxEGQ2EGQIZQ0IZUsQZA0QZDAFM9OIYKYQxWRgYEhjYIAxwQCiAIiCyWMiTEgURGZCfBHKKCjIAPIbowADkAkAp0co/X1CKEcAAAAASUVORK5CYII="/> </svg> </a> </p> </div> <div class="two-thirds column"> <p class="smallest text-right g"> <span id='loggedIn' class='loggedIn_false'/> <script src='https://assets.trendkraft.de/js/jquery.min.js' defer></script> <script src='https://assets.trendkraft.de/cache/css_js_cache/x_js_1553530153.js' defer></script> <script type="text/javascript">function downloadJSAtOnload(){var element=document.createElement("script");element.src="";document.body.appendChild(element);}
if(window.addEventListener)
window.addEventListener("load",downloadJSAtOnload,false);else if(window.attachEvent)
window.attachEvent("onload",downloadJSAtOnload);else window.onload=downloadJSAtOnload;</script> <a class="upp e" title="Datenschutzbestimmungen" href="https://trendkraft.de/datenschutz/"> Datenschutz</a> <a class="upp e" title="Allgemeine Geschäftsbedingungen" href="https://trendkraft.de/agb/">AGB</a> <a class="upp e" title="Nutzungsbedingungen von TRENDKRAFT" href="https://trendkraft.de/nutzungsbedingungen/"> Nutzungsbedingungen </a> <a class="upp e" title="Unsere Mediadaten und Live-Statistiken" href="https://trendkraft.de/mediadaten/"> Mediadaten</a> <a class="upp" title="Impressum für TRENDKRAFT" href="https://trendkraft.de/impressum/"> Impressum</a> </p> </div> </div> </div> <script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle",document.domain+"/"+document.title]);_paq.push(["setCookieDomain","*.trendkraft.de"]);_paq.push(["setDomains",["*.trendkraft.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//analytics.trendkraft.de/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script> <noscript> <p> <img src="//analytics.trendkraft.de/piwik.php?idsite=1&amp;rec=1" style="border:0;" alt=""/> </p> </noscript> <noscript> <div id="no_javascript"> Javascript is not enabled in your browser. You will need to enable it to use this site.  </div> </noscript> </body> </html> 