 <!DOCTYPE html> <html lang="de" xml:lang="de"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <!-- <link rel="stylesheet" href="css/normalize.css"> <link rel="stylesheet" href="css/skeleton.css">--> <link href="" rel="stylesheet"> <link rel='stylesheet' href='https://cdn.trendkraft.de/cache/css_js_cache/x_css_1502788038.css' type='text/css' /> <script type="text/javascript" src="//cdn.trendkraft.de/js/jquery.min.js"></script> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> <link rel="icon" href="/favicon.ico" type="image/x-icon"> <link href="https://plus.google.com/+TRENDKRAFT?rel=publisher" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="https://trendkraft.de/rss/" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="/sitemap_news.xml" /> <meta property="fb:pages" content="244648381926" /> <meta name="robots" content="nocache, index, follow" /> <link rel="canonical" href="https://trendkraft.de/sport-fitness/handball-jonas-thuemmler-verlaengert-beim-hc-erlangen/" /> <link rel="apple-touch-icon" href="/touch-icon-iphone.png" /> <link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-ipad.png" /> <link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-iphone4.png" /> <link rel="apple-touch-icon" sizes="144x144" href="/touch-icon-retina-ipad.png" /> <title>Handball: Jonas Th&uuml;mmler verl&auml;ngert beim HC Erlangen // TRENDKRAFT</title> <meta name="description" content="Der fr&uuml;here Juniorennationalspieler hat seinen im Sommer auslaufenden Vertrag mit dem HC Erlangen vorzeitig verl&auml;ngert - Th&uuml;mmler: &bdquo;Ich f&u..." /> <meta property="og:title" content="Handball: Jonas Th&uuml;mmler verl&auml;ngert beim HC Erlangen // TRENDKRAFT" /> <meta property="og:description" content="Der fr&uuml;here Juniorennationalspieler hat seinen im Sommer auslaufenden Vertrag mit dem HC Erlangen vorzeitig verl&auml;ngert - Th&uuml;mmler: &bdquo;Ich f&u..." /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://trendkraft.de/sport-fitness/handball-jonas-thuemmler-verlaengert-beim-hc-erlangen/" /> <meta property="og:site_name" content="TRENDKRAFT" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@trendkraft_hub"> <meta name="twitter:title" content="Handball: Jonas Th&uuml;mmler verl&auml;ngert beim HC Erlangen // TRENDKRAFT"> <meta name="twitter:description" content="Der fr&uuml;here Juniorennationalspieler hat seinen im Sommer auslaufenden Vertrag mit dem HC Erlangen vorzeitig verl&auml;ngert - Th&uuml;mmler: &bdquo;Ich f&uuml;hle mich hier sehr wohl&ldquo;Jona..."> <meta name="twitter:creator" content="@HJKrieg"> <meta name="twitter:domain" content="https://trendkraft.de/"> <meta name="news_keywords" content="Nachrichten, Pressemitteilung, Presseportal, Handball-Bundesliga, Erlangen, HC Erlangen, DKBHBL, HJKrieg, hl-studios, Jocki_Foto, Arena Nürnberger Versicherung, Metropolregion Nürnberg, Jonas Thümmler, SG Flensburg-Handewitt, René Selke, HCE" /> <meta property="og:image" content="https://files.trendkraft.de/pressebilder/646/2018/z3_handball-jonas-thuemmler-verlaengert-beim-hc-erlangen_0.jpg" /> <meta name="twitter:image" content="https://files.trendkraft.de/pressebilder/646/2018/z3_handball-jonas-thuemmler-verlaengert-beim-hc-erlangen_0.jpg"> </head> <body> <div class="navbar-spacer"></div> <nav class="navbar"> <div class="container"> <ul class="navbar-list"> <a class="" href="https://trendkraft.de/"> <li class="navbar-item logo"> MELDUNGEN AUS ERSTER HAND. #PRESSE #NEWS #PR </li> </a> <li class="navbar-item"> <a class="navbar-link" href="https://trendkraft.de/themen/">Ressorts</a> </li> <li class="navbar-item"><a class="navbar-link" href="https://trendkraft.de/ueber-uns/">Über uns</a></li> <li class='navbar-item'><a class='navbar-link' rel='login' href='https://trendkraft.de/login/'>Anmelden</a></li> </ul> </div> </nav> <div class="container"> <article itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="32805"/> <meta itemprop="inLanguage" content="de-DE" /> <link itemprop="url" href="https://trendkraft.de/sport-fitness/handball-jonas-thuemmler-verlaengert-beim-hc-erlangen/" /> <meta itemprop="dateCreated" content="2018-02-04T21:11:57+00:00"/> <meta itemprop="datePublished" content="2018-02-05T09:34:42+00:00"/> <meta itemprop="dateModified" content="2018-02-06T02:11:02+00:00"/> <div class="row"> <div class="two-thirds column"> <p class="trend"> <a title="Pressemitteilung aus dem Themenressort Sport, Fitness" href='https://trendkraft.de/category/sport-fitness/'> Sport, Fitness  </a> </p> <h1 itemprop="headline">Handball: Jonas Th&uuml;mmler verl&auml;ngert beim HC Erlangen</h1> <p class="small mv-bottom" itemprop="author provider" itemscope itemtype="http://schema.org/Person"> <time> <i class="fa fa-calendar g"></i> 04. Februar 2018, 21:11 Uhr </time> <span class='s' rel='author' itemprop='name' data-hall=" // Bereichsleiter">Hans-Jürgen  Krieg </span> <a class='s g mobi' itemprop='affiliation' itemid='https://trendkraft.de/user/hl-studios/' href='https://trendkraft.de/user/hl-studios/'><strong>hl-studios GmbH - Agentur für Industriekommunikation</strong><a/> <i class="mplus fa fa-diamond"></i> <meta class="clear" itemprop='jobTitle' content='Bereichsleiter' /> </p> <hr /> </div> <div class="one-third column"> <a href='https://trendkraft.de/user/hl-studios/' title='hl-studios'><img class='gravuser' src='https://trendkraft.de/content/images/profile_images/hl-studios.png' alt='Unternehmenslogo' /></a> </div> </div> <div class="row"> <div class="eight columns" itemprop="articleBody"> <p class="teaser">Der frühere Juniorennationalspieler hat seinen im Sommer auslaufenden Vertrag mit dem HC Erlangen vorzeitig verlängert - Thümmler: „Ich fühle mich hier sehr wohl“</p><p class="show-links"><span itemscope itemtype='http://schema.org/ImageObject' class='pixel-suite float-left'><a href='https://files.trendkraft.de/pressebilder/646/2018/z3_handball-jonas-thuemmler-verlaengert-beim-hc-erlangen_0.jpg' data-pixel-suite='pressebild'><img itemprop='contentUrl' src='https://files.trendkraft.de/pressebilder/blank.png' data-src='https://files.trendkraft.de/pressebilder/646/2018/z2_handball-jonas-thuemmler-verlaengert-beim-hc-erlangen_0.jpg' title='Handball: Jonas Th&uuml;mmler verl&auml;ngert beim HC Erlangen' alt='Handball: Jonas Th&uuml;mmler verl&auml;ngert beim HC Erlangen' /></a><meta itemprop='datePublished' content='2018-02-04T21:11:57+00:00'></span> </p><p class="show-links "> Planungssicherheit für den HCE <br /> „Ich fühle mich einfach sehr wohl hier und möchte weiterhin meinen Teil dazu beitragen, dass der HC erfolgreich ist. Zudem möchte ich meine persönliche sportliche Entwicklung weiter vorantreiben. Hierbei helfen mir natürlich die sehr guten Bedingungen, die der HC Erlangen bietet“, so der Rechtshänder. <br /> <br /> Thümmler, der im Dezember 2014 von den Füchsen Berlin zum fränkischen Bundesligisten gewechselt war, musste wegen der sehr langen verletzungsbedingten Abwesenheit das slowenischen Nationalspielers Uros Bundalo vor allem im Angriff in den letzten 1 1/2 Jahren nahezu alleine die Verantwortung am Kreis der Erlanger tragen. Diese Rolle füllte er bravourös aus. Erst in den letzten Wochen bekam er echte Unterstützung durch Kreisläufer Jan Schäffer aus Rimpar. <br /> „Jonas kam als Talent zu uns und hat sich zu einem echten Bundesligaspieler entwickelt. Er ist zu einer festen Größe in unserem Team auf und neben der Platte gereift“, freute sich auch René Selke, Geschäftsführer des HC Erlangen, über die Vertragsverlängerung.<br /> <br /> Die Weltauswahl zu Gast in Nürnberg<br /> Am Donnerstag empfängt der HC Erlangen zum ersten Heimspiel 2018 den Tabellenvierten und damit die Weltauswahl aus Flensburg. Die SG Flensburg-Handewitt stellte gleich acht Akteure für die beiden Halbfinals der vergangenen Handball-Europameisterschaft und gehört zu den besten Teams Europas. Anwurf in der Arena Nürnberger Versicherung ist um 19.00 Uhr.<br /> <br /> Sport begeistert die Menschen und bringt sie emotional zusammen. <a href="https://www.hl-studios.de" target="_blank" rel="nofollow" data-tooltip='externer Link'>https://www.hl-studios.de</a> aus Erlangen unterstützt seit Jahren den Erlanger Handballsport des HCE als Medien- und Agenturpartner und ist Spielerpate von Spielmacher Nico Büdel.<br /> <br /> Informationen: <a href="http://www.hc-erlangen.de" target="_blank" rel="nofollow" data-tooltip='externer Link'>www.hc-erlangen.de</a></p><br class='clear' /> <hr class="bold" /> <p> <a class="e" target="_blank" href='https://files.trendkraft.de/pdf/hl-studios-gmbh-agentur-fuer-industriekommunikation/handball-jonas-thuemmler-verlaengert-beim-hc-erlangen.pdf' title='Pressemitteilung kostenlos als PDF Dokument speichern'>PDF</a> <a class="g e social-facebook" rel="nofollow" title="Diese Pressemitteilung Ihren Facebook-Kontakten zeigen" class="facebook_share_link" name="fb_share" type="icon_link" share_url="https://trendkraft.de/sport-fitness/handball-jonas-thuemmler-verlaengert-beim-hc-erlangen/" href="http://www.facebook.com/sharer.php?u=https://trendkraft.de/sport-fitness/handball-jonas-thuemmler-verlaengert-beim-hc-erlangen/ &t=TRENDKRAFT&nbsp;&raquo;&nbsp;Handball: Jonas Th&uuml;mmler verl&auml;ngert beim HC Erlangen">Facebook</a><a class='g e social-twitter' rel='nofollow' href='https://twitter.com/intent/tweet?text=Handball: Jonas Th&uuml;mmler verl&auml;ngert beim HC Erlangen - http%3A%2F%2Fbit.ly%2F2s7GYzc&hashtags=presse,trendkraft,news'>Twitter</a> <a class="e social-googleplus" rel="nofollow" href="https://plus.google.com/share?url=https://trendkraft.de/sport-fitness/handball-jonas-thuemmler-verlaengert-beim-hc-erlangen/" target="_blank">Google+</a> <a class="e social-xing" rel="nofollow" href="http://www.xing.com/app/user?op=share;url=https://trendkraft.de/sport-fitness/handball-jonas-thuemmler-verlaengert-beim-hc-erlangen/;title=Handball: Jonas Th&uuml;mmler verl&auml;ngert beim HC Erlangen;description=Der frühere Juniorennationalspieler hat seinen im Sommer auslaufenden Vertrag mit dem HC Erlangen vorzeitig verlängert - Thümmler: „Ich fühle mich hier sehr wohl“ Jonas Thümmler wird auch in der kommenden Saison für den HC Erlangen auflaufen. Der fränkische Bundesligist und der frühere Juniore..." title="Pressemitteilung über XING teilen">XING</a> <a class="social-email" rel="nofollow" href="mailto:?body=Hallo, schau Dir das an - k&ouml;nnte Dich interessieren - https://trendkraft.de/sport-fitness/handball-jonas-thuemmler-verlaengert-beim-hc-erlangen/&subject=Pressemitteilung: Handball: Jonas Th&uuml;mmler verl&auml;ngert beim HC Erlangen">E-Mail</a> </p> <ul class="small" itemprop="keywords"> <li class='float-left '><i class='fa fa-tags trend'></i>Schlagworte:</li> <li class='float-left'><i class='trend mv-right'>•</i><a title='Handball-Bundesliga' href='https://trendkraft.de/tag/Handball-Bundesliga/'>Handball-Bundesliga</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Erlangen' href='https://trendkraft.de/tag/Erlangen/'>Erlangen</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='HC Erlangen' href='https://trendkraft.de/tag/HC+Erlangen/'>HC Erlangen</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='DKBHBL' href='https://trendkraft.de/tag/DKBHBL/'>DKBHBL</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='HJKrieg' href='https://trendkraft.de/tag/HJKrieg/'>HJKrieg</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='hl-studios' href='https://trendkraft.de/tag/hl-studios/'>hl-studios</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Jocki_Foto' href='https://trendkraft.de/tag/Jocki_Foto/'>Jocki_Foto</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Arena Nürnberger Versicherung' href='https://trendkraft.de/tag/Arena+N%C3%BCrnberger+Versicherung/'>Arena Nürnberger Versicherung</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Metropolregion Nürnberg' href='https://trendkraft.de/tag/Metropolregion+N%C3%BCrnberg/'>Metropolregion Nürnberg</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Jonas Thümmler' href='https://trendkraft.de/tag/Jonas+Th%C3%BCmmler/'>Jonas Thümmler</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='SG Flensburg-Handewitt' href='https://trendkraft.de/tag/SG+Flensburg-Handewitt/'>SG Flensburg-Handewitt</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='René Selke' href='https://trendkraft.de/tag/Ren%C3%A9+Selke/'>René Selke</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='HCE' href='https://trendkraft.de/tag/HCE/'>HCE</a></li> </ul> <hr class="clear" /> <p class="small"> <i class='fa fa-signal'></i> <span class='b'>70</span> Aufrufe • <span class="b" itemprop="wordCount">315</span> Wörter • <span class="b">1.832</span> Zeichen • kurz URL: <span class='b'>trendkraft.de/32805</span> <meta itemprop="interactionCount" content="UserPageVisits:70"/> </p> <a target="_blank" href="https://trendkraft.de/haftungsausschluss/"> <p class="button"> <i class="fa fa-legal trend"></i> Haftungsausschluss </p> </a> </div> <div class="four columns"> <div class="box-grey"> <span itemscope itemtype="http://schema.org/Organization"> <ul> <li itemprop="name" class='fett'>hl-studios GmbH - Agentur für Industriekommunikation</li><li class='g'>Werbung, Marketing </li> </ul> <div class="g small" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <ul> <li itemprop="streetAddress">Reutleser Weg 6</li><li><span itemprop="postalCode">91058</span> <span itemprop="addressLocality">Erlangen, Deutschland</span></li> </ul> <ul> <li><a itemprop="url" rel="nofollow" target="_blank" href="http://www.hl-studios.de">www.hl-studios.de</a></li><li><span itemprop="telephone">09131 75780</span></li> </ul> <ul> <li itemprop="description"></i>hl-studios ist eine inhabergef&uuml;hrte Agentur f&uuml;r Industriekommunikation. &Uuml;ber 100 Mitarbeiter engagieren sich in Erlangen und Berlin f&uuml;r Markt- und Innovationsf&uuml;hrer der Industrie. Das Portfolio reicht von Strategie und Konzeption &uuml;ber 3D/CGI-Animationen, Print, Film, ...</li> </ul> <a title='zum Pressearchiv' href='https://trendkraft.de/all/user/hl-studios/'><p class='button g rm-b'><i class='fa fa-diamond mplus'></i>zum Pressearchiv</p></a> </div> </span> </div> <h3>Weitere Meldungen vom Herausgeber</h3><div id='rss_show_lite_2' class='rss_show_lite_ajax_div'><input type='hidden' id='rss_show_lite_url_2' value='https://trendkraft.de/rss/user/hl-studios/status/new/'></div> <a title="Alle veröffentliche Pressemitteilungen von hl-studios GmbH - Agentur für Industriekommunikation aufrufen." href="https://trendkraft.de/all/user/hl-studios/"> <p class="button g"> <i class="fa fa-diamond mplus"></i> zum Pressearchiv</p> </a> </div> </div> </article> </div> <footer> <div class="container"> <div class="row"> <div class="twelve columns"> </div> </div> <div class="row"> <div class="twelve columns"> <h3><i class="icon-list g"></i>Ressorts</h3> </div> </div> <div class="row"> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wirtschaft, Geschäft &laquo;' href='/category/wirtschaft-geschaeft/'>Wirtschaft, Geschäft</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; IT, Software &laquo;' href='/category/it-software/'>IT, Software</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bildung, Weiterbildung, Karriere &laquo;' href='/category/bildung-weiterbildung-karriere/'>Bildung, Weiterbildung, Karriere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tourismus, Reisen &laquo;' href='/category/tourismus-reisen/'>Tourismus, Reisen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Finanzen, Versicherung &laquo;' href='/category/finanzen-versicherung/'>Finanzen, Versicherung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Musik, Kino, Theater &laquo;' href='/category/musik-kino-theater/'>Musik, Kino, Theater</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Neue Medien, Webentwicklung &laquo;' href='/category/neue-medien-webentwicklung/'>Neue Medien, Webentwicklung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Mode, Lifestyle &laquo;' href='/category/mode-lifestyle/'>Mode, Lifestyle</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Dienstleistung, Consulting &laquo;' href='/category/dienstleistung-consulting/'>Dienstleistung, Consulting</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Recht, Gesetz, Steuern &laquo;' href='/category/recht-gesetz-steuern/'>Recht, Gesetz, Steuern</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bau, Immobilien, Architektur &laquo;' href='/category/bau-immobilien-architektur/'>Bau, Immobilien, Architektur</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gastronomie, Hotellerie &laquo;' href='/category/gastronomie-hotellerie/'>Gastronomie, Hotellerie</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Werbung, Marktforschung &laquo;' href='/category/werbung-marktforschung/'>Werbung, Marktforschung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Sport, Fitness &laquo;' href='/category/sport-fitness/'>Sport, Fitness</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Medien, Telekommunikation &laquo;' href='/category/medien-telekommunikation/'>Medien, Telekommunikation</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Energie, Umwelt &laquo;' href='/category/energie-umwelt/'>Energie, Umwelt</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Industrie, Hightech &laquo;' href='/category/industrie-hightech/'>Industrie, Hightech</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; KFZ, Auto, Verkehr &laquo;' href='/category/kfz-auto-verkehr/'>KFZ, Auto, Verkehr</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Politik, Soziales &laquo;' href='/category/politik-soziales/'>Politik, Soziales</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wissenschaft, Forschung &laquo;' href='/category/wissenschaft-forschung-technik/'>Wissenschaft, Forschung, Technik</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Literatur, Zeitschriften &laquo;' href='/category/literatur-zeitschriften/'>Literatur, Zeitschriften</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Familie, Erziehung &laquo;' href='/category/familie-erziehung/'>Familie, Erziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Hobby, Unterhaltung &laquo;' href='/category/hobby-unterhaltung/'>Hobby, Unterhaltung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Kosmetik, Wellness &laquo;' href='/category/kosmetik-wellness/'>Kosmetik, Wellness</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Logistik, Transport &laquo;' href='/category/logistik-transport/'>Logistik, Transport</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Freundschaft, Beziehung &laquo;' href='/category/freundschaft-beziehung/'>Freundschaft, Beziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tiere, Haustiere &laquo;' href='/category/tiere-haustiere/'>Tiere, Haustiere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Vereine, Verbände &laquo;' href='/category/vereine-verbaende/'>Vereine, Verbände</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Spiele, Konsolen &laquo;' href='/category/spiele-konsolen/'>Spiele, Konsolen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Garten, Heimwerk &laquo;' href='/category/garten-heimwerk/'>Garten, Heimwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Handwerk &laquo;' href='/category/handwerk/'>Handwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gesundheit, Medizin &laquo;' href='/category/gesundheit-medizin/'>Gesundheit, Medizin</a></li> </ul> </div> </div> <hr class="clear"/> <section> <div class="row"> <div class="offset-by-two eight columns"> <p class="center add-top"> <a target="_blank" rel="nofollow" title="Pressemitteilungen für mobile Geräte" href="https://www.google.com/producer/editions/CAowsrfhAQ/trendkraft"> <span class="fa-stack fa-lg social-email"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google-wallet fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://twitter.com/trendkraft_hub'> <span class="fa-stack fa-lg social-twitter"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://www.facebook.com/TRENDKRAFT'> <span class="fa-stack fa-lg social-facebook"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x"></i> </span></a> <a target="_blank"  rel="nofollow" href='https://plus.google.com/+TRENDKRAFT'> <span class="fa-stack fa-lg social-googleplus"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google fa-stack-1x"></i> </span> </a> <a target="_blank"  rel="nofollow" href='https://trendkraft.de/rss'> <span class="fa-stack fa-lg social-rss"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x"></i> </span> </a> <a title="Themen über die bei TRENDKRAFT berichtet wird" href="https://trendkraft.de/tag-cloud/"> <span class="fa-stack fa-lg"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-cloud fa-stack-1x"></i> </span> </a> </p> </div> </div> </section> </div> </footer> <div class="container legal"> <div class="row"> <div class="four columns"> <p class="smaller">&copy; 2010-2018, <a title="TRENDKRAFT Presseportal" href="https://trendkraft.de/"> <span class="fett">TRENDKRAFT</span> </a> <a rel="nofollow" href="https://www.bloggerei.de"></a> <img src="https://www.bloggerei.de/bgpublicon100.jpg" width="1" height="1" border="0" alt="nothing" /> </p> </div> <div class="eight columns"> <p class="smallest text-right g"> <span id='loggedIn' class='loggedIn_false'/> <i class="fa fa-balance-scale g"></i><a class="upp e" title="Unser Impressum" href="https://trendkraft.de/impressum/">Impressum</a> <i class="fa fa-envelope-o"></i><a class="b upp trend" href="https://trendkraft.de/contact/">Kontakt</a> </p> </div> </div> </div> <script type='text/javascript' src='https://cdn.trendkraft.de/cache/css_js_cache/x_js_1505209121.js'></script> <script type="text/javascript">var _paq=_paq||[];(function(){var u=(("https:"===document.location.protocol)?"https://analytics.votteler.io/":"http://analytics.votteler.io/");_paq.push(['setSiteId',1]);_paq.push(['setTrackerUrl',u+'js/']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'js/';s.parentNode.insertBefore(g,s);})();</script> </body> <noscript> <div id="no_javascript"> Javascript is not enabled in your browser. You will need to enable it to use this site.</div> </noscript> </html>