  <!DOCTYPE html> <html lang="de" dir="ltr" xml:lang="de"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="format-detection" content="telephone=no"> <script src='https://assets.trendkraft.de/js/jquery.min.js' defer></script> <link rel="preload" href="//assets.trendkraft.de/fonts/raleway-regular.woff" as="font" type="font/woff2" crossorigin><link rel="preload" href="//assets.trendkraft.de/fonts/raleway-semibold.woff" as="font" type="font/woff2" crossorigin><link rel='preload' href='https://assets.trendkraft.de/cache/css_js_cache/x_css_1534805182.css' as='style' media="all"/> <link rel='stylesheet' href='https://assets.trendkraft.de/cache/css_js_cache/x_css_1534805182.css' type='text/css' media="all"/> <script src='https://assets.trendkraft.de/cache/css_js_cache/x_js_1534804520.js' defer></script> <script type="text/javascript">function downloadJSAtOnload(){var element=document.createElement("script");element.src="";document.body.appendChild(element);}
if(window.addEventListener)
window.addEventListener("load",downloadJSAtOnload,false);else if(window.attachEvent)
window.attachEvent("onload",downloadJSAtOnload);else window.onload=downloadJSAtOnload;</script> <link rel="dns-prefetch" href="//assets.trendkraft.de"> <link rel="preconnect" href="//assets.trendkraft.de"> <link rel="dns-prefetch" href="//trendkraft.de"> <link rel="preconnect" href="//trendkraft.de"> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> <link rel="icon" href="/favicon.ico" type="image/x-icon"> <link href="https://plus.google.com/+TRENDKRAFT?rel=publisher"/> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="https://trendkraft.de/rss/"/> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="/sitemap_news.xml"/> <meta property="fb:pages" content="244648381926"/> <meta name="robots" content="nocache, index, follow"/> <link rel="canonical" href="https://trendkraft.de/recht-gesetz-steuern/anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum/"/> <link rel="alternate" hreflang="x-default" href="https://trendkraft.de/recht-gesetz-steuern/anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum/"/> <link rel="apple-touch-icon" href="/touch-icon-iphone.png"/> <link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-ipad.png"/> <link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-iphone4.png"/> <link rel="apple-touch-icon" sizes="144x144" href="/touch-icon-retina-ipad.png"/> <title>Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum // TRENDKRAFT</title><meta name="description" content="Landgericht Bochum Medizinrecht &ndash; Arzthaftungsrecht &ndash; Behandlungsfehler:Spinalabszess mit Querschnittssyndrom, Harn- und Stuhlinkontinenz, 100.0[...]" /> <meta property="og:title" content="Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum // TRENDKRAFT" /> <meta property="og:description" content="Landgericht Bochum Medizinrecht &ndash; Arzthaftungsrecht &ndash; Behandlungsfehler:Spinalabszess mit Querschnittssyndrom, Harn- und Stuhlinkontinenz, 100.0[...]" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://trendkraft.de/recht-gesetz-steuern/anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum/" /> <meta property="og:site_name" content="TRENDKRAFT" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@trendkraft_hub"> <meta name="twitter:title" content="Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum // TRENDKRAFT"> <meta name="twitter:description" content="Landgericht Bochum Medizinrecht &ndash; Arzthaftungsrecht &ndash; Behandlungsfehler:Spinalabszess mit Querschnittssyndrom, Harn- und Stuhlinkontinenz, 100.000,- Euro, LG Bochum, Az.: I &ndash; 6 O[...]"> <meta name="twitter:creator" content="@trendkraft_hub"> <meta name="twitter:domain" content="https://trendkraft.de/"> <meta name="news_keywords" content="Nachrichten, Pressemitteilung, Presseportal, Arzthaftungsrecht, Medizinrecht, Schmerzensgeld, Patientenanwälte, Ciper & Coll., Dr. Dirk C. Ciper LLM, Dr. Ciper, Fachanwalt für Medizinrecht, Landgericht Bochum, Patientenanwalt, Arztfehler, Ärztepfusch, Patientenhilfe" /> <meta property="og:image" content="https://assets.trendkraft.de/pressebilder/4995/2018/z3_anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum_0.jpg" /> <meta name="twitter:image" content="https://assets.trendkraft.de/pressebilder/4995/2018/z3_anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum_0.jpg"> </head> <body> <div class="navbar-spacer"></div> <nav class="navbar"> <div class="container"> <ul class="navbar-list"> <li class="navbar-item logo"> <a title="Pressemitteilungen aus erster Hand. #PRESSE #NEWS #PR #NACHRICHTEN" href="https://trendkraft.de/"> Kostenloses Presseportal mit großem und reichweitenstarken Presseverteiler für tagesaktuelle Pressemitteilungen aus erster Hand. </a> </li> <li class="navbar-item"> <a class="navbar-link" title="Pressemitteilungen sortiert und archiviert nach Themenressorts" href="https://trendkraft.de/themen/">Ressorts </a> </li> <li class="navbar-item"> <a class="navbar-link" title="Kurze Vita über das PR-Portal" href="https://trendkraft.de/ueber-uns/">Über uns</a> <ul> <li> <a title="Detailierte Information über uns, die Vision und das Angebot" href="https://trendkraft.de/was-ist-trendkraft/"> Im Detail</a> </li> <li> <a title="Aktuelle Infos von uns" href="https://trendkraft.de/presseblog/"> Aktuelles von uns</a> </li> <li> <a title="Leistungsübersicht von A-Z" href="https://trendkraft.de/leistungen/"> Leistungen</a> </li> <li> <a title="Aktuelle Neuigkeiten von uns im Blog" href="//blog.trendkraft.de"> Unser Blog</a> </li> <li> <a title="Das größte Gut, unsere Referenzen, Kunden, Freunde..." href="https://trendkraft.de/referenzen/"> Referenzen</a> </li> <li> <a title="Mediadaten und Live-Statistiken des PR-Presseportals" href="https://trendkraft.de/mediadaten/"> Mediadaten, Live-Statistiken </a> </li> <li><a title="Pressemitteilungen und Pressemeldungen richtig formulieren!" href="https://trendkraft.de/pressemitteilung-formulieren/"> Pressemitteilung richtig schreiben </a> </li> <li> <a title="unsere Qualitätsrichtlinien" href="https://trendkraft.de/qualitaetsrichtlinien/"> Qualitätsrichtlinien </a> </li> <li> <a title="Pressekodex" href="https://trendkraft.de/pressekodex/"> Pressekodex </a> </li> </ul> </li> <li class="navbar-item"> <a class="navbar-link" href="https://trendkraft.de/service/">Service</a> <ul> <li> <a title="Ein Mehrwert für die tägliche Pressearbeit" href="https://trendkraft.de/mplus/"> <i class="fa fa-diamond mplus"></i>M+ Mitgliedschaft </a> </li> <li> <a title="Das Werben mit einem Banner" href="https://trendkraft.de/service-werbung/"> <i class="fa fa-bullseye"></i>Werbung </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/service-adminaufgaben/"> <i class="fa fa-cog"></i>Administrative Aufgaben </a> </li> </ul> </li> <li class="navbar-item"> <a class="navbar-link" href="#">Rankings & Archive</a> <ul> <li> <a title="Ein Mehrwert für die tägliche Pressearbeit" href="https://trendkraft.de/public-relations-lounge/"> Public Relations Lounge </a> </li> <li> <a title="Das Werben mit einem Banner" href="https://trendkraft.de/unternehmen-ranking/"> TOP 100 Unternehmen </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/pressearchiv-2017/"> Pressearchiv 2017 </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/pressearchiv-2016/"> Pressearchiv 2016 </a> </li> </ul> </li> <li class='navbar-item'> <a class='navbar-link' rel='login' href='https://trendkraft.de/login/'> Anmelden </a> <ul> <li> <a class="red" title="Kostenlos Registrieren beim PR-Presseportal" href="https://trendkraft.de/register/"> <i class="fa fa-key"></i>Kostenlos Registrieren </a> </li> <li> <a title="Allgemeine Geschäftsbedingungen" href="https://trendkraft.de/agb/"> <i class="fa fa-legal"></i>AGB </a> </li> <li> <a title="Datenschutzbestimmungen von TRENDKRAFT" href="https://trendkraft.de/datenschutz/"> <i class="fa fa-lock"></i>Datenschutz </a> </li> <li> <a title="Nutzungsbedingungen von TRENDKRAFT" href="https://trendkraft.de/nutzungsbedingungen/"> <i class="fa fa-legal"></i>Nutzungsbedingungen </a> </li> <li> <a title="Sagen Sie mal Hallo" href="https://trendkraft.de/contact/"> <i class="fa fa-envelope-o"></i>Kontakt </a> </li> <li> <a title="Imressum" href="https://trendkraft.de/impressum/"> <i class="fa fa-balance-scale"></i>Impressum </a> </li> </ul> </li> </ul> </div> </nav> <div class="container content"> <article itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="33524"/> <meta itemprop="inLanguage" content="de-DE"/> <link itemprop="url" href="https://trendkraft.de/recht-gesetz-steuern/anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum/"/> <meta itemprop="dateCreated" content="2018-08-21T13:52:42+00:00"/> <meta itemprop="datePublished" content="2018-08-21T14:34:12+00:00"/> <div class="row"> <div class="two-thirds column"> <p class="trend"> <a title="Pressemitteilung aus dem Themenressort Recht, Gesetz, Steuern" href='https://trendkraft.de/category/recht-gesetz-steuern/'> Recht, Gesetz, Steuern  </a> </p> <h1 itemprop="headline">Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum</h1> <p class="small mv-bottom" itemprop="author provider" itemscope itemtype="http://schema.org/Person"> <time> <i class="fa fa-calendar g"></i> 21. August 2018, 13:52 Uhr </time> <span class='s' rel='author' itemprop='name' data-hall=" // Kanzleiinhaber">Dirk Christoph Dr. Ciper LLM</span> <a class='s g mobi' itemprop='affiliation' itemid='https://trendkraft.de/user/artention/' href='https://trendkraft.de/user/artention/'><strong>Ciper &amp; Coll.</strong><a/> <i class="mplus fa fa-diamond"></i> <meta class="clear" itemprop='jobTitle' content='Kanzleiinhaber' /> </p> <hr/> </div> <div class="one-third column"> <a href='https://trendkraft.de/user/artention/' title='artention'></a> </div> </div> <div class="row"> <div class="eight columns" itemprop="articleBody"> <p class="teaser">Landgericht Bochum </p><p class="show-links"><span itemscope itemtype='http://schema.org/ImageObject' class='pixel-suite float-left'><a href='https://assets.trendkraft.de/pressebilder/4995/2018/anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum_0.jpg' data-pixel-suite='pressebild'><img itemprop='contentUrl' src='https://assets.trendkraft.de/pressebilder/blank.png' data-src='https://assets.trendkraft.de/pressebilder/4995/2018/z2_anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum_0.jpg' title='Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum' alt='Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum' /></a><meta itemprop='datePublished' content='2018-08-21T13:52:42+00:00'></span> Spinalabszess mit Querschnittssyndrom, Harn- und Stuhlinkontinenz, 100.000,- Euro, LG Bochum, Az.: I – 6 O 189/14</p><p class="show-links "> <br /> <br /> Chronologie:<br /> Der Kläger begab sich aufgrund einer Prostataerkrankung, die eine Operation erforderte, in die Klinik der Beklagten. Postoperativ traten schwerwiegende Komplikationen ein: So entwickelte sich ein Spinalabszess und eine hochgradige, linksbetonte Parese der unteren Extremitäten, sowie eine Harn- und Stuhlinkontinenz.<br /> <br /> Verfahren:<br /> Bereits vor dem Verfahren war die Gutachterkommission der Ärztekammer Westfalen-Lippe mit dem Vorfall befasst und war im Ergebnis zu einer eindeutigen Fehlbehandlung im Krankenhaus der Beklagten gekommen. Die involvierten gerichtlichen Gutachter für Urologie und Orthopädie stellten zunächst entgegen den Ausführungen der Schlichtungsstelle heraus, dass die Behandlung nicht fehlerhaft gewesen sei. Hiergegen sind die Prozessvertreter des Klägers massiv und mit klarer Diktion und hochqualifizierter medizinischer Expertise vorgegangen, so dass der vom Gericht bestellte habilitierte Sachverständige für Orthopädie das erstellte Gutachten seines Oberarztes revidieren musste. Der Gericht hat den Parteien sodann einen Vergleich über pauschal 100.000,- Euro vorgeschlagen, den diese akzeptierten.<br /> <br /> Anmerkungen von Ciper &amp; Coll.:<br /> Gerade in denjenigen Fällen, in denen es für den Betroffenen um erhebliche Gesundheitsschäden geht, sind Gutachten, die qualitativ auf Bedenken stoßen, zu hinterfragen, stellt der sachbearbeitende Rechtsanwalt Dr. D.C.Ciper LLM, Fachanwalt für Medizinrecht fest. Auch in dieser Sache ist einmal mehr bedauerlich, dass der Haftpflichtversicherer der Beklagten nicht schon im Vorfeld der Klage aufgrund der Konstatierung der Schlichtungsstelle der Ärztekammer einen Regulierungsvorschlag unterbreitete. Die Zusatzkosten für das Verfahren gehen zu Lasten der Versichertengemeinschaft.</p><br class='clear' /> <hr class="bold"/> <p> <a class="e" href='https://assets.trendkraft.de/pdf/ciper-coll/anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum.pdf' title='Pressemitteilung kostenlos als PDF speichern'>PDF</a> <a class="e social-twitter" rel="noopener" href="https://twitter.com/intent/tweet?text=https://trendkraft.de/recht-gesetz-steuern/anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum/&hashtags=presse,nachrichten,pr,news" title="Pressemitteilung: Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum auf Twitter teilen" target="_blank">Twitter </a> <a class="e social-facebook" rel="noopener" href="http://www.facebook.com/sharer.php?u=https://trendkraft.de/recht-gesetz-steuern/anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum/" title="Pressemitteilung: Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum auf Facebook teilen" target="_blank">Facebook </a> <a class="e social-googleplus" rel="noopener" href="https://plus.google.com/share?url=https://trendkraft.de/recht-gesetz-steuern/anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum/" title="Pressemitteilung: Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum auf Google+ teilen" target="_blank">Google+ </a> <a class="e social-xing" rel="noopener" href="http://www.xing.com/app/user?op=share;url=https://trendkraft.de/recht-gesetz-steuern/anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum/;title=Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum;description=Landgericht Bochum Medizinrecht – Arzthaftungsrecht – Behandlungsfehler: Spinalabszess mit Querschnittssyndrom, Harn- und Stuhlinkontinenz, 100.000,- Euro, LG Bochum, Az.: I – 6 O 189/14 Chronologie: Der Kläger begab sich aufgrund einer Prostataerkrankung, die eine Operation erforderte[...]" title="Pressemitteilung: Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum auf XING teilen" target="_blank">XING</a> <a class="social-email" rel="noopener" title="Pressemitteilung: Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum per E-Mail empfehlen" href="mailto:?body=Hallo, schau Dir das an - k&ouml;nnte Dich interessieren - https://trendkraft.de/recht-gesetz-steuern/anwaelte-ciper-coll-im-medizinrecht-arzthaftungsrecht-und-patientenrecht-erneut-erfolgreich-vor-dem-landgericht-bochum/&subject=Pressemitteilung: Anw&auml;lte Ciper &amp; Coll. im Medizinrecht, Arzthaftungsrecht und Patientenrecht erneut erfolgreich vor dem Landgericht Bochum">E-Mail</a> </p> <ul class="small" itemprop="keywords"> <li class='float-left '><i class='fa fa-tags trend'></i>Schlagworte:</li> <li class='float-left'><i class='mv-right'>•</i><a title='Arzthaftungsrecht' href='https://trendkraft.de/tag/arzthaftungsrecht/'>Arzthaftungsrecht</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Medizinrecht' href='https://trendkraft.de/tag/medizinrecht/'>Medizinrecht</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Schmerzensgeld' href='https://trendkraft.de/tag/schmerzensgeld/'>Schmerzensgeld</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Patientenanwälte' href='https://trendkraft.de/tag/patientenanw%c3%a4lte/'>Patientenanwälte</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Ciper & Coll.' href='https://trendkraft.de/tag/ciper+%26+coll./'>Ciper & Coll.</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Dr. Dirk C. Ciper LLM' href='https://trendkraft.de/tag/dr.+dirk+c.+ciper+llm/'>Dr. Dirk C. Ciper LLM</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Dr. Ciper' href='https://trendkraft.de/tag/dr.+ciper/'>Dr. Ciper</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Fachanwalt für Medizinrecht' href='https://trendkraft.de/tag/fachanwalt+f%c3%bcr+medizinrecht/'>Fachanwalt für Medizinrecht</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Landgericht Bochum' href='https://trendkraft.de/tag/landgericht+bochum/'>Landgericht Bochum</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Patientenanwalt' href='https://trendkraft.de/tag/patientenanwalt/'>Patientenanwalt</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Arztfehler' href='https://trendkraft.de/tag/arztfehler/'>Arztfehler</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Ärztepfusch' href='https://trendkraft.de/tag/%c3%84rztepfusch/'>Ärztepfusch</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Patientenhilfe' href='https://trendkraft.de/tag/patientenhilfe/'>Patientenhilfe</a></li> </ul> <hr class="clear"/> <p class="small"> <i class='fa fa-signal'></i> <span class='b'>103</span> Aufrufe • <span class="b" itemprop="wordCount">241</span> Wörter • <span class="b">1.629</span> Zeichen • kurz URL: <span class='b'>trendkraft.de/33524</span> <meta itemprop="interactionCount" content="UserPageVisits:103"/> </p> <a target="_blank" href="https://trendkraft.de/haftungsausschluss/"> <p class="button"> <i class="fa fa-legal trend"></i> Haftungsausschluss </p> </a> </div> <div class="four columns"> <div class="box-grey hover"> <span itemscope itemtype="http://schema.org/Organization"> <ul> <li itemprop="name" class='fett'>Ciper &amp; Coll.</li> </ul> <div class="g small" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <ul> <li itemprop="streetAddress">ku damm 217</li><li><span itemprop="postalCode">10719</span> <span itemprop="addressLocality">Berlin, deutschland</span></li> </ul> <ul> <li><span itemprop="telephone">Tel.-Nr.: 0308532064</span></li> </ul> <hr/> <ul> <li itemprop="description"></i>Qualifizierte Rechtsberatung und -vertretung im Personenschadenrecht, insbesondere Medizinrecht, Arzthaftungsrecht, Schmerzensgeldrecht, Verkehrsunfallrecht, Medizinprodukterecht, bundesweit, sowie in Italien, Frankreich und den USA.</li> </ul> <a title='zum Ciper &amp; Coll. Newsroom' href='https://trendkraft.de/all/user/artention/'><p class='button g rm-b'><i class='fa fa-diamond mplus'></i>zum Newsroom</p></a> </div> </span> </div> <h3>Weitere Meldungen vom Herausgeber</h3><div id='rss_show_lite_2' class='rss_show_lite_ajax_div'><input type='hidden' id='rss_show_lite_url_2' value='https://trendkraft.de/rss/user/artention/status/new/'></div> <a title="Alle veröffentliche Pressemitteilungen von Ciper &amp; Coll. aufrufen." href="https://trendkraft.de/all/user/artention/"> <p class="button g"> <i class="fa fa-diamond mplus"></i> zum Newsroom</p> </a> </div> </div> </article> </div> <footer> <div class="container"> <div class="row"> <div class="twelve columns"> </div> </div> <div class="row"> <div class="twelve columns"> <h3><i class="icon-list g"></i>Ressorts</h3> </div> </div> <div class="row"> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wirtschaft, Geschäft &laquo;' href='/category/wirtschaft-geschaeft/'>Wirtschaft, Geschäft</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; IT, Software &laquo;' href='/category/it-software/'>IT, Software</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Bildung, Weiterbildung, Karriere &laquo;' href='/category/bildung-weiterbildung-karriere/'>Bildung, Weiterbildung, Karriere</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tourismus, Reisen &laquo;' href='/category/tourismus-reisen/'>Tourismus, Reisen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Finanzen, Versicherung &laquo;' href='/category/finanzen-versicherung/'>Finanzen, Versicherung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Musik, Kino, Theater &laquo;' href='/category/musik-kino-theater/'>Musik, Kino, Theater</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Neue Medien, Webentwicklung &laquo;' href='/category/neue-medien-webentwicklung/'>Neue Medien, Webentwicklung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Mode, Lifestyle &laquo;' href='/category/mode-lifestyle/'>Mode, Lifestyle</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Dienstleistung, Consulting &laquo;' href='/category/dienstleistung-consulting/'>Dienstleistung, Consulting</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Recht, Gesetz, Steuern &laquo;' href='/category/recht-gesetz-steuern/'>Recht, Gesetz, Steuern</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bau, Immobilien, Architektur &laquo;' href='/category/bau-immobilien-architektur/'>Bau, Immobilien, Architektur</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gastronomie, Hotellerie &laquo;' href='/category/gastronomie-hotellerie/'>Gastronomie, Hotellerie</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Werbung, Marktforschung &laquo;' href='/category/werbung-marktforschung/'>Werbung, Marktforschung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Sport, Fitness &laquo;' href='/category/sport-fitness/'>Sport, Fitness</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Medien, Telekommunikation &laquo;' href='/category/medien-telekommunikation/'>Medien, Telekommunikation</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Energie, Umwelt &laquo;' href='/category/energie-umwelt/'>Energie, Umwelt</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Industrie, Hightech &laquo;' href='/category/industrie-hightech/'>Industrie, Hightech</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; KFZ, Auto, Verkehr &laquo;' href='/category/kfz-auto-verkehr/'>KFZ, Auto, Verkehr</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Politik, Soziales &laquo;' href='/category/politik-soziales/'>Politik, Soziales</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wissenschaft, Forschung &laquo;' href='/category/wissenschaft-forschung-technik/'>Wissenschaft, Forschung, Technik</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Literatur, Zeitschriften &laquo;' href='/category/literatur-zeitschriften/'>Literatur, Zeitschriften</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Familie, Erziehung &laquo;' href='/category/familie-erziehung/'>Familie, Erziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Hobby, Unterhaltung &laquo;' href='/category/hobby-unterhaltung/'>Hobby, Unterhaltung</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Kosmetik, Wellness &laquo;' href='/category/kosmetik-wellness/'>Kosmetik, Wellness</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Logistik, Transport &laquo;' href='/category/logistik-transport/'>Logistik, Transport</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Freundschaft, Beziehung &laquo;' href='/category/freundschaft-beziehung/'>Freundschaft, Beziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tiere, Haustiere &laquo;' href='/category/tiere-haustiere/'>Tiere, Haustiere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Vereine, Verbände &laquo;' href='/category/vereine-verbaende/'>Vereine, Verbände</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Spiele, Konsolen &laquo;' href='/category/spiele-konsolen/'>Spiele, Konsolen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Garten, Heimwerk &laquo;' href='/category/garten-heimwerk/'>Garten, Heimwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Handwerk &laquo;' href='/category/handwerk/'>Handwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gesundheit, Medizin &laquo;' href='/category/gesundheit-medizin/'>Gesundheit, Medizin</a> </li> </ul> </div> </div> <hr class="clear"/> <section> <div class="row"> <div class="offset-by-two eight columns"> <p class="center add-top"> <a target="_blank" rel="noopener" title="Pressemitteilungen bei Twitter, abonnieren Sie gern unseren Twitter-Kanal" href='http://twitter.com/trendkraft_hub'> <span class="fa-stack fa-lg social-twitter"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x"></i> </span> </a> <a target="_blank" rel="noopener" title="Pressemitteilungen bei Facebook, abonnieren Sie gern unseren Facebook-Kanal" href='http://www.facebook.com/TRENDKRAFT'> <span class="fa-stack fa-lg social-facebook"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x"></i> </span></a> <a target="_blank" rel="noopener" title="Pressemitteilungen bei Google+, abonnieren Sie gern unseren Google+ Kanal" href='https://plus.google.com/+TRENDKRAFT'> <span class="fa-stack fa-lg social-googleplus"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google fa-stack-1x"></i> </span> </a> <a title="Pressemitteilungen über RSS-Feed, abonnieren Sie aktuelle Meldungen per RSS" target="_blank" href='//trendkraft.de/rss/'> <span class="fa-stack fa-lg social-rss"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x"></i> </span> </a> <a title="Themen über die bei TRENDKRAFT berichtet wird" href="https://trendkraft.de/tag-cloud/"> <span class="fa-stack fa-lg"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-cloud fa-stack-1x"></i> </span> </a> </p> </div> </div> </section> </div> </footer> <div class="container"> <div class="row"> <div class="one-third column"> <p class="smaller">&copy; 2010-2018, <a title="TRENDKRAFT PR-Presseportal" href="https://trendkraft.de/"> <span class="fett">TRENDKRAFT</span> </a> </p> </div> <div class="two-thirds column"> <p class="smallest text-right g"> <span id='loggedIn' class='loggedIn_false'/> <i class="fa fa-balance-scale g"></i> <a class="upp" title="Impressum für TRENDKRAFT" href="https://trendkraft.de/impressum/">Impressum</a> </p> </div> </div> </div> <script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle",document.domain+"/"+document.title]);_paq.push(["setCookieDomain","*.trendkraft.de"]);_paq.push(["setDomains",["*.trendkraft.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//analytics.trendkraft.de/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script> <noscript> <p> <img src="//analytics.trendkraft.de/piwik.php?idsite=1&amp;rec=1" style="border:0;" alt=""/> </p> </noscript> <noscript> <div id="no_javascript"> Javascript is not enabled in your browser. You will need to enable it to use this site.  </div> </noscript> </body> </html> 