 <!DOCTYPE html> <html lang="de" xml:lang="de"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <!-- <link rel="stylesheet" href="css/normalize.css"> <link rel="stylesheet" href="css/skeleton.css">--> <link href="" rel="stylesheet"> <link rel='stylesheet' href='https://cdn.trendkraft.de/cache/css_js_cache/x_css_1502733560.css' type='text/css' /> <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> <link rel="icon" href="/favicon.ico" type="image/x-icon"> <link href="https://plus.google.com/+TRENDKRAFT?rel=publisher" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT Feedburner" href="https://trendkraft.de/rss/" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="/sitemap_news.xml" /> <meta property="fb:pages" content="244648381926" /> <meta name="robots" content="nocache, index, follow" /> <link rel="canonical" href="https://trendkraft.de/mode-lifestyle/neue-lifestyle-marke-an-deck-code-zero-startet-durch/" /> <link rel="apple-touch-icon" href="/touch-icon-iphone.png" /> <link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-ipad.png" /> <link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-iphone4.png" /> <link rel="apple-touch-icon" sizes="144x144" href="/touch-icon-retina-ipad.png" /> <title>Neue Lifestyle-Marke an Deck: CODE-ZERO startet durch // TRENDKRAFT</title> <meta name="description" content="(Hamburg, 14.08.2017) Ob beim Superyacht Cup in Palma de Mallorca, der Voiles d&rsquo;Antibes, 52 Super Series, Puerto Portals Sailing Week, der Bol d&rsquo;Or ..." /> <meta property="og:title" content="Neue Lifestyle-Marke an Deck: CODE-ZERO startet durch // TRENDKRAFT" /> <meta property="og:description" content="(Hamburg, 14.08.2017) Ob beim Superyacht Cup in Palma de Mallorca, der Voiles d&rsquo;Antibes, 52 Super Series, Puerto Portals Sailing Week, der Bol d&rsquo;Or ..." /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://trendkraft.de/mode-lifestyle/neue-lifestyle-marke-an-deck-code-zero-startet-durch/" /> <meta property="og:site_name" content="TRENDKRAFT" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@trendkraft_hub"> <meta name="twitter:title" content="Neue Lifestyle-Marke an Deck: CODE-ZERO startet durch // TRENDKRAFT"> <meta name="twitter:description" content="(Hamburg, 14.08.2017) Ob beim Superyacht Cup in Palma de Mallorca, der Voiles d&rsquo;Antibes, 52 Super Series, Puerto Portals Sailing Week, der Bol d&rsquo;Or am Genfer See oder dem America&rsquo;s C..."> <meta name="twitter:creator" content="@trendkraft_hub"> <meta name="twitter:domain" content="https://trendkraft.de/"> <meta name="news_keywords" content="Nachrichten, Pressemitteilung, Presseportal, code zero, CODE-ZERO, Code 0, superyacht cup palma, voiles d’antibes, bol dor mirabaud, 52 super series, america’s cup 2017, segelmode, nautische mode, outdoor mode marken, maritime mode, segelbekleidung, quantum racing," /> <meta property="og:image" content="https://files.trendkraft.de/pressebilder/5355/2017/z3_neue-lifestyle-marke-an-deck-code-zero-startet-durch_0.jpg" /> <meta name="twitter:image" content="https://files.trendkraft.de/pressebilder/5355/2017/z3_neue-lifestyle-marke-an-deck-code-zero-startet-durch_0.jpg"> </head> <body> <div class="navbar-spacer"></div> <nav class="navbar"> <div class="container"> <ul class="navbar-list"> <a class="" href="https://trendkraft.de/"> <li class="navbar-item logo"> MELDUNGEN AUS ERSTER HAND. #PRESSE #NEWS #PR </li> </a> <li class="navbar-item"> <a class="navbar-link" href="https://trendkraft.de/themen/">Ressorts</a> </li> <li class="navbar-item"><a class="navbar-link" href="https://trendkraft.de/ueber-uns/">Über uns</a></li> <li class='navbar-item'><a class='navbar-link' rel='login' href='https://trendkraft.de/login/'>Anmelden</a></li> </ul> </div> </nav> <div class="container"> <article itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="32433"/> <meta itemprop="inLanguage" content="de-DE" /> <link itemprop="url" href="https://trendkraft.de/mode-lifestyle/neue-lifestyle-marke-an-deck-code-zero-startet-durch/" /> <meta itemprop="dateCreated" content="2017-08-14T13:53:24+00:00"/> <meta itemprop="datePublished" content="2017-08-14T15:39:18+00:00"/> <meta itemprop="dateModified" content="2017-08-15T06:53:50+00:00"/> <div class="row"> <div class="twelve columns"> <p class="trend"> <a title="Pressemitteilung aus dem Themenressort Mode, Lifestyle" href='https://trendkraft.de/category/mode-lifestyle/'> Mode, Lifestyle  </a> </p> <h1 itemprop="headline">Neue Lifestyle-Marke an Deck: CODE-ZERO startet durch</h1> <p class="small mv-bottom" itemprop="author provider" itemscope itemtype="http://schema.org/Person"> <time> <i class="fa fa-calendar g"></i> 14. August 2017, 13:53 Uhr </time> <span class='s' rel='author' itemprop='name' data-hall=" // Geschäftsführer">Nico Heer</span> <span class='s g mobi' itemprop='affiliation' itemid='https://trendkraft.de/user/CODE-ZERO/'><strong>Code Zero GmbH</strong></span> <meta class="clear" itemprop='jobTitle' content='Geschäftsführer' /> </p> <hr /> </div> </div> <div class="row"> <div class="eight columns" itemprop="articleBody"> <p class="teaser">(Hamburg, 14.08.2017) Ob beim Superyacht Cup in Palma de Mallorca, der Voiles d’Antibes, 52 Super Series, Puerto Portals Sailing Week, der Bol d’Or am Genfer See oder dem America’s Cup vor Bermuda – das Anfang des Jahres gelaunchte Casual Sport Label CODE-ZERO ist bereits mittendrin und hat in den Häfen der Welt angedockt. </p><p class="show-links"><span itemscope itemtype='http://schema.org/ImageObject' class='pixel-suite float-left'><a href='https://files.trendkraft.de/pressebilder/5355/2017/z3_neue-lifestyle-marke-an-deck-code-zero-startet-durch_0.jpg' data-pixel-suite='pressebild'><img itemprop='contentUrl' src='https://files.trendkraft.de/pressebilder/blank.png' data-src='https://files.trendkraft.de/pressebilder/5355/2017/z2_neue-lifestyle-marke-an-deck-code-zero-startet-durch_0.jpg' title='Neue Lifestyle-Marke an Deck: CODE-ZERO startet durch' alt='Neue Lifestyle-Marke an Deck: CODE-ZERO startet durch' /></a><meta itemprop='datePublished' content='2017-08-14T13:53:24+00:00'></span> Als Partner zahlreicher renommierter Regatten und Crews, hat sich die junge globale Lifestyle-Marke schnell einen Namen gemacht in der Welt des Segelns. CODE-ZERO steht für maritime Lifestyle-Mode mit funktionalen Features. Die im Sommer lancierte Premieren-Kollektion für Männer, Frauen und Kids umfasst hochfunktionale Jacken, atmungsaktive Fleece- und Softshells, trendige hochwertige Poloshirts sowie Sweater, Hemden, Shorts und Accessoires. Im offiziellen Brand Store der Segelmode-Marke werden die aktuellen Kollektionen geführt. Der Online Shop wird in den Sprachen Deutsch, Englisch, Französisch und Niederländisch angeboten und versendet von Deutschland aus weltweit.</p><p class="show-links "> <br /> Das Premieren-Highlight für alle Segelsport-Fans ist die CODE-ZERO America’s Cup Heritage Kollektion 2017 anlässlich der 35. Ausgabe in diesem Jahr vor Bermuda. 35 individuelle Polo Shirts, reich verziert mit besonderen Applikationen, Badges und Prints. Jedes einzelne verkörpert ein Gewinner-Team in der 165-jährigen Geschichte des legendären Wettbewerbs. Echte Allrounder der neuen Kollektion sind die leichten und funktionalen Jacken mit hoher Wassersäule und das technische CODE-ZERO Jib Polo. Gerüstet mit Dry Performance Technologie, garantiert es allen Outdoor-Fans höchsten Tragekomfort.<br /> <br /> Der Code Zero (auch Code 0 genannt) ist ein asymmetrisches Segel, das erstmals beim Whitbread Round the World Race 1997/98 eingesetzt wurde. Es wird auf Raumschotskursen verwendet und ist als großes Vorsegel ein echtes Power-Wunder bei bestimmten Windwinkeln. Mit losem Vorliek, also fliegend gefahren, sind Code Zeros heute fester Bestandteil jeder Segelgarderobe aller True Power Sailors.<br /> <br /> (Markenportrait)<br /> CODE-ZERO ist eine globale Casual Sport Marke mit dem Hauptsitz in Amsterdam. Entwickelt und designt wird die nautische Mode-Linie von professionellen Seglern, die die Anforderungen an funktionale Sportswear am besten kennen. Hoher Tragekomfort und hohe Funktionalität sind die Maximen jeder Kollektion. CODE-ZERO betreibt stationäre Stores in Palma de Mallorca und in Newport, Rhode Island. Der Online Shop hat seinen Sitz in Hamburg, der weltweite Versand erfolgt über die fuljoyment AG.</p><br class='clear' /> <hr class="bold" /> <p> <a class="e" target="_blank" href='https://files.trendkraft.de/pdf/code-zero-gmbh/neue-lifestyle-marke-an-deck-code-zero-startet-durch.pdf' title='Pressemitteilung kostenlos als PDF Dokument speichern'>PDF</a> <a class="g e social-facebook" rel="nofollow" title="Diese Pressemitteilung Ihren Facebook-Kontakten zeigen" class="facebook_share_link" name="fb_share" type="icon_link" share_url="https://trendkraft.de/mode-lifestyle/neue-lifestyle-marke-an-deck-code-zero-startet-durch/" href="http://www.facebook.com/sharer.php?u=https://trendkraft.de/mode-lifestyle/neue-lifestyle-marke-an-deck-code-zero-startet-durch/ &t=TRENDKRAFT&nbsp;&raquo;&nbsp;Neue Lifestyle-Marke an Deck: CODE-ZERO startet durch">Facebook</a><a class='g e social-twitter' rel='nofollow' href='https://twitter.com/intent/tweet?text=Neue Lifestyle-Marke an Deck: CODE-ZERO startet durch - http%3A%2F%2Fbit.ly%2F2vUrlfa&hashtags=presse,trendkraft,news'>Twitter</a> <a class="e social-googleplus" rel="nofollow" href="https://plus.google.com/share?url=https://trendkraft.de/mode-lifestyle/neue-lifestyle-marke-an-deck-code-zero-startet-durch/" target="_blank">Google+</a> <a class="e social-xing" rel="nofollow" href="http://www.xing.com/app/user?op=share;url=https://trendkraft.de/mode-lifestyle/neue-lifestyle-marke-an-deck-code-zero-startet-durch/;title=Neue Lifestyle-Marke an Deck: CODE-ZERO startet durch;description=(Hamburg, 14.08.2017) Ob beim Superyacht Cup in Palma de Mallorca, der Voiles d’Antibes, 52 Super Series, Puerto Portals Sailing Week, der Bol d’Or am Genfer See oder dem America’s Cup vor Bermuda – das Anfang des Jahres gelaunchte Casual Sport Label CODE-ZERO ist bereits mittendrin und hat in ..." title="Pressemitteilung über XING teilen">XING</a> <a class="social-email" rel="nofollow" href="mailto:?body=Hallo, schau Dir das an - k&ouml;nnte Dich interessieren - https://trendkraft.de/mode-lifestyle/neue-lifestyle-marke-an-deck-code-zero-startet-durch/&subject=Pressemitteilung: Neue Lifestyle-Marke an Deck: CODE-ZERO startet durch">E-Mail</a> </p> <ul class="small" itemprop="keywords"> <li class='float-left '><i class='fa fa-tags trend'></i>Schlagworte:</li> <li class='float-left'><i class='trend mv-right'>•</i><a title='code zero' href='https://trendkraft.de/tag/code+zero/'>code zero</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='CODE-ZERO' href='https://trendkraft.de/tag/CODE-ZERO/'>CODE-ZERO</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Code 0' href='https://trendkraft.de/tag/Code+0/'>Code 0</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='superyacht cup palma' href='https://trendkraft.de/tag/superyacht+cup+palma/'>superyacht cup palma</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='voiles d’antibes' href='https://trendkraft.de/tag/voiles+d%E2%80%99antibes/'>voiles d’antibes</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='bol dor mirabaud' href='https://trendkraft.de/tag/bol+dor+mirabaud/'>bol dor mirabaud</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='52 super series' href='https://trendkraft.de/tag/52+super+series/'>52 super series</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='america’s cup 2017' href='https://trendkraft.de/tag/america%E2%80%99s+cup+2017/'>america’s cup 2017</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='segelmode' href='https://trendkraft.de/tag/segelmode/'>segelmode</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='nautische mode' href='https://trendkraft.de/tag/nautische+mode/'>nautische mode</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='outdoor mode marken' href='https://trendkraft.de/tag/outdoor+mode+marken/'>outdoor mode marken</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='maritime mode' href='https://trendkraft.de/tag/maritime+mode/'>maritime mode</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='segelbekleidung' href='https://trendkraft.de/tag/segelbekleidung/'>segelbekleidung</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='quantum racing' href='https://trendkraft.de/tag/quantum+racing/'>quantum racing</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='' href='https://trendkraft.de/tag//'></a></li> </ul> <hr class="clear" /> <p class="small"> <i class='fa fa-signal'></i> <span class='b'>72</span> Aufrufe • <span class="b" itemprop="wordCount">340</span> Wörter • <span class="b">2.051</span> Zeichen • kurz URL: <span class='b'>trendkraft.de/32433</span> <meta itemprop="interactionCount" content="UserPageVisits:72"/> </p> <a target="_blank" href="https://trendkraft.de/haftungsausschluss/"> <p class="button"> <i class="fa fa-legal trend"></i> Haftungsausschluss </p> </a> </div> <div class="four columns"> <h3 class="rm-top">Werbung</h3> <a href="https://www.undpaul.de/" target="_blank" rel="nofollow"> <img class="img-border u-max-full-width" src="https://files.trendkraft.de/img/partner/undpaul.png" alt="Drupal-Spezialist für zeitkritische Lösungen aus Hannover" /> </a> <a href="https://frigocell.com/" target="_blank" rel="nofollow"> <img class="img-border u-max-full-width" src="https://files.trendkraft.de/img/partner/frigocell.png" alt="Bundesweite Projektunterstützung nach Bedarf im Kälteanlagenbau" /> </a> <br class='clear'> <h3>Pressekontakt</h3> <div class="box-grey"> <span itemscope itemtype="http://schema.org/Organization"> <ul> <li itemprop="name" class='fett'>Code Zero GmbH</li><li class='g'>Mode</li> </ul> <div class="g small" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <ul> <li itemprop="streetAddress">Brooktorkai 11</li><li><span itemprop="postalCode">20457</span> <span itemprop="addressLocality">Hamburg, Deutschland</span></li> </ul> <ul> <li><a itemprop="url" rel="nofollow" target="_blank" href="https://www.code-zero.com/de">https://www.code-zero.com/de</a></li><li><span itemprop="telephone">0049 40 30 09 25 12</span></li> </ul> <ul> <li itemprop="description"></i>CODE-ZERO ist eine globale Casual Sport Marke mit dem Hauptsitz in Amsterdam. Entwickelt und designt wird die nautische Mode-Linie von professionellen Seglern, die die Anforderungen an funktionale Sportswear am besten kennen. Hoher Tragekomfort und hohe Funktionalit&auml;t sind die Maximen jeder ...</li> </ul> <a title='zur Code Zero GmbH Pressemappe' href='https://trendkraft.de/user/CODE-ZERO/'><p class='button g rm-b'><i class='fa fa-circle trend'></i>Pressemappe aufrufen</p></a> </div> </span> </div> <h3>Weitere Meldungen vom Herausgeber</h3><div id='rss_show_lite_3' class='rss_show_lite_ajax_div'><input type='hidden' id='rss_show_lite_url_3' value='https://trendkraft.de/rss/user/CODE-ZERO/status/new/'></div> </div> </div> </article> </div> <footer> <div class="container"> <div class="row"> <div class="twelve columns"> </div> </div> <div class="row"> <div class="twelve columns"> <h3><i class="icon-list g"></i>Ressorts</h3> </div> </div> <div class="row"> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wirtschaft, Geschäft &laquo;' href='/category/wirtschaft-geschaeft/'>Wirtschaft, Geschäft</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; IT, Software &laquo;' href='/category/it-software/'>IT, Software</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bildung, Weiterbildung, Karriere &laquo;' href='/category/bildung-weiterbildung-karriere/'>Bildung, Weiterbildung, Karriere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tourismus, Reisen &laquo;' href='/category/tourismus-reisen/'>Tourismus, Reisen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Finanzen, Versicherung &laquo;' href='/category/finanzen-versicherung/'>Finanzen, Versicherung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Musik, Kino, Theater &laquo;' href='/category/musik-kino-theater/'>Musik, Kino, Theater</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Neue Medien, Webentwicklung &laquo;' href='/category/neue-medien-webentwicklung/'>Neue Medien, Webentwicklung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Mode, Lifestyle &laquo;' href='/category/mode-lifestyle/'>Mode, Lifestyle</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Dienstleistung, Consulting &laquo;' href='/category/dienstleistung-consulting/'>Dienstleistung, Consulting</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Recht, Gesetz, Steuern &laquo;' href='/category/recht-gesetz-steuern/'>Recht, Gesetz, Steuern</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bau, Immobilien, Architektur &laquo;' href='/category/bau-immobilien-architektur/'>Bau, Immobilien, Architektur</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gastronomie, Hotellerie &laquo;' href='/category/gastronomie-hotellerie/'>Gastronomie, Hotellerie</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Werbung, Marktforschung &laquo;' href='/category/werbung-marktforschung/'>Werbung, Marktforschung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Sport, Fitness &laquo;' href='/category/sport-fitness/'>Sport, Fitness</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Medien, Telekommunikation &laquo;' href='/category/medien-telekommunikation/'>Medien, Telekommunikation</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Energie, Umwelt &laquo;' href='/category/energie-umwelt/'>Energie, Umwelt</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Industrie, Hightech &laquo;' href='/category/industrie-hightech/'>Industrie, Hightech</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; KFZ, Auto, Verkehr &laquo;' href='/category/kfz-auto-verkehr/'>KFZ, Auto, Verkehr</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Politik, Soziales &laquo;' href='/category/politik-soziales/'>Politik, Soziales</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wissenschaft, Forschung &laquo;' href='/category/wissenschaft-forschung-technik/'>Wissenschaft, Forschung, Technik</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Literatur, Zeitschriften &laquo;' href='/category/literatur-zeitschriften/'>Literatur, Zeitschriften</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Familie, Erziehung &laquo;' href='/category/familie-erziehung/'>Familie, Erziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Hobby, Unterhaltung &laquo;' href='/category/hobby-unterhaltung/'>Hobby, Unterhaltung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Kosmetik, Wellness &laquo;' href='/category/kosmetik-wellness/'>Kosmetik, Wellness</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Logistik, Transport &laquo;' href='/category/logistik-transport/'>Logistik, Transport</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Freundschaft, Beziehung &laquo;' href='/category/freundschaft-beziehung/'>Freundschaft, Beziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tiere, Haustiere &laquo;' href='/category/tiere-haustiere/'>Tiere, Haustiere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Vereine, Verbände &laquo;' href='/category/vereine-verbaende/'>Vereine, Verbände</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Spiele, Konsolen &laquo;' href='/category/spiele-konsolen/'>Spiele, Konsolen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Garten, Heimwerk &laquo;' href='/category/garten-heimwerk/'>Garten, Heimwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Handwerk &laquo;' href='/category/handwerk/'>Handwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gesundheit, Medizin &laquo;' href='/category/gesundheit-medizin/'>Gesundheit, Medizin</a></li> </ul> </div> </div> <hr class="clear"/> <section> <div class="row"> <div class="offset-by-two eight columns"> <p class="center add-top"> <a target="_blank" rel="nofollow" title="Pressemitteilungen für mobile Geräte" href="https://www.google.com/producer/editions/CAowsrfhAQ/trendkraft"> <span class="fa-stack fa-lg social-email"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google-wallet fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://twitter.com/trendkraft_hub'> <span class="fa-stack fa-lg social-twitter"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://www.facebook.com/TRENDKRAFT'> <span class="fa-stack fa-lg social-facebook"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x"></i> </span></a> <a target="_blank"  rel="nofollow" href='https://plus.google.com/+TRENDKRAFT'> <span class="fa-stack fa-lg social-googleplus"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google fa-stack-1x"></i> </span> </a> <a target="_blank"  rel="nofollow" href='https://trendkraft.de/rss'> <span class="fa-stack fa-lg social-rss"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x"></i> </span> </a> <a title="Themen über die bei TRENDKRAFT berichtet wird" href="https://trendkraft.de/tag-cloud/"> <span class="fa-stack fa-lg"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-cloud fa-stack-1x"></i> </span> </a> </p> </div> </div> </section> </div> </footer> <div class="container legal"> <div class="row"> <div class="four columns"> <p class="smaller">&copy; 2010-2017, <a title="TRENDKRAFT Presseportal" href="https://trendkraft.de/"> <span class="fett">TRENDKRAFT</span> </a> <a rel="nofollow" href="https://www.bloggerei.de"></a> <img src="https://www.bloggerei.de/bgpublicon100.jpg" width="1" height="1" border="0" alt="nothing" /> </p> </div> <div class="eight columns"> <p class="smallest text-right g"> <span id='loggedIn' class='loggedIn_false'/> <i class="fa fa-balance-scale g"></i><a class="upp e" title="Unser Impressum" href="https://trendkraft.de/impressum/">Impressum</a> <i class="fa fa-envelope-o"></i><a class="b upp trend" href="https://trendkraft.de/contact/">Kontakt</a> </p> </div> </div> </div> <script type='text/javascript' src='https://cdn.trendkraft.de/cache/css_js_cache/x_js_1502733668.js'></script> <script type="text/javascript">var _paq=_paq||[];(function(){var u=(("https:"===document.location.protocol)?"https://analytics.votteler.io/":"http://analytics.votteler.io/");_paq.push(['setSiteId',1]);_paq.push(['setTrackerUrl',u+'js/']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'js/';s.parentNode.insertBefore(g,s);})();</script> </body> <noscript> <div id="no_javascript"> Javascript is not enabled in your browser. You will need to enable it to use this site.</div> </noscript> </html>