 <!DOCTYPE html> <html lang="de" xml:lang="de"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <!-- <link rel="stylesheet" href="css/normalize.css"> <link rel="stylesheet" href="css/skeleton.css">--> <link href="" rel="stylesheet"> <link rel='stylesheet' href='https://cdn.trendkraft.de/cache/css_js_cache/x_css_1494880144.css' type='text/css' /> <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> <link rel="icon" href="/favicon.ico" type="image/x-icon"> <link href="https://plus.google.com/+TRENDKRAFT?rel=publisher" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT Feedburner" href="https://trendkraft.de/rss/" /> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT" href="/sitemap_news.xml" /> <meta property="fb:pages" content="244648381926" /> <meta name="robots" content="nocache, index, follow" /> <link rel="canonical" href="https://trendkraft.de/gesundheit-medizin/zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress/" /> <link rel="apple-touch-icon" href="/touch-icon-iphone.png" /> <link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-ipad.png" /> <link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-iphone4.png" /> <link rel="apple-touch-icon" sizes="144x144" href="/touch-icon-retina-ipad.png" /> <title>&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress // TRENDKRAFT</title> <meta name="description" content="Der einmal im Jahr stattfindende Ergotherapie-Kongress ist f&uuml;r viele Ergotherapeuten, aber auch f&uuml;r zahlreiche weitere Akteure aus dem Kontext der Erg..." /> <meta property="og:title" content="&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress // TRENDKRAFT" /> <meta property="og:description" content="Der einmal im Jahr stattfindende Ergotherapie-Kongress ist f&uuml;r viele Ergotherapeuten, aber auch f&uuml;r zahlreiche weitere Akteure aus dem Kontext der Erg..." /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://trendkraft.de/gesundheit-medizin/zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress/" /> <meta property="og:site_name" content="TRENDKRAFT" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@trendkraft_hub"> <meta name="twitter:title" content="&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress // TRENDKRAFT"> <meta name="twitter:description" content="Der einmal im Jahr stattfindende Ergotherapie-Kongress ist f&uuml;r viele Ergotherapeuten, aber auch f&uuml;r zahlreiche weitere Akteure aus dem Kontext der Ergotherapie das Ereignis schlechthin. Aus ..."> <meta name="twitter:creator" content="@trendkraft_hub"> <meta name="twitter:domain" content="https://trendkraft.de/"> <meta name="news_keywords" content="Nachrichten, Pressemitteilung, Presseportal, Kongress, Wahl, Ergotherapie, Glück, Ergotherapeut" /> <meta property="og:image" content="https://files.trendkraft.de/pressebilder/3546/2017/z3_zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress_0.jpg" /> <meta name="twitter:image" content="https://files.trendkraft.de/pressebilder/3546/2017/z3_zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress_0.jpg"> </head> <body> <div class="navbar-spacer"></div> <nav class="navbar"> <div class="container"> <ul class="navbar-list"> <a class="" href="https://trendkraft.de/"> <li class="navbar-item logo"> MELDUNGEN AUS ERSTER HAND. #PRESSE #NEWS #PR </li> </a> <li class="navbar-item"> <a class="navbar-link" href="https://trendkraft.de/themen/">Ressorts</a> </li> <li class="navbar-item"><a class="navbar-link" href="https://trendkraft.de/ueber-uns/">Über uns</a></li> <li class='navbar-item'><a class='navbar-link' rel='login' href='https://trendkraft.de/login/'>Anmelden</a></li> </ul> </div> </nav> <div class="container"> <article itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="32309"/> <meta itemprop="inLanguage" content="de-DE" /> <link itemprop="url" href="https://trendkraft.de/gesundheit-medizin/zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress/" /> <meta itemprop="dateCreated" content="2017-05-30T09:19:00+00:00"/> <meta itemprop="datePublished" content="2017-05-30T17:54:37+00:00"/> <meta itemprop="dateModified" content="2017-05-31T08:51:06+00:00"/> <div class="row"> <div class="two-thirds column"> <p class="trend"> <a title="Pressemitteilung aus dem Themenressort Gesundheit, Medizin" href='https://trendkraft.de/category/gesundheit-medizin/'> Gesundheit, Medizin  </a> </p> <h1 itemprop="headline">&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress</h1> <p class="small mv-bottom" itemprop="author provider" itemscope itemtype="http://schema.org/Person"> <time> <i class="fa fa-calendar g"></i> 30. Mai 2017, 9:19 Uhr </time> <span class='s' rel='author' itemprop='name' data-hall=" // Referentin für Öffentlichkeitsarbeit des DVE e.V. ">Angelika Reinecke</span> <a class='s g mobi' itemprop='affiliation' itemid='https://trendkraft.de/user/DVEPR/' href='https://trendkraft.de/user/DVEPR/'><strong>DVE Deutscher Verband der Ergotherapeuten e.V.</strong><a/> <i class="mplus fa fa-diamond"></i> <meta class="clear" itemprop='jobTitle' content='Referentin für Öffentlichkeitsarbeit des DVE e.V. ' /> </p> <hr /> </div> <div class="one-third column"> <a href='https://trendkraft.de/user/DVEPR/' title='DVEPR'><img class='gravuser' src='https://trendkraft.de/content/images/profile_images/DVEPR.jpg' alt='Unternehmenslogo' /></a> </div> </div> <div class="row"> <div class="eight columns" itemprop="articleBody"> <p class="teaser">Der einmal im Jahr stattfindende Ergotherapie-Kongress ist für viele Ergotherapeuten, aber auch für zahlreiche weitere Akteure aus dem Kontext der Ergotherapie das Ereignis schlechthin. Aus gutem Grund: Der Ergotherapie-Kongress steckt voller Möglichkeiten, sich zu informieren, sich fort- und weiterzubilden. Er ist Plattform für inspirierende Begegnungen mit Experten, Kollegen, Ausstellern. Und im Jahr der Bundestagswahl war der Ergotherapie-Kongress am zweiten Tag Ort für eine spannungsgeladene Podiumsdiskussion mit verschiedenen Politikern, Vertretern von AOK, ver.di, einer Patientin und dem Verbandsvorsitzenden Ergotherapeuten Arnd Longrée. </p><p class="show-links"><span itemscope itemtype='http://schema.org/ImageObject' class='pixel-suite float-right'><a href='https://files.trendkraft.de/pressebilder/3546/2017/z3_zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress_0.jpg' data-pixel-suite='pressebild'><img itemprop='contentUrl' src='https://files.trendkraft.de/pressebilder/blank.png' data-src='https://files.trendkraft.de/pressebilder/3546/2017/z2_zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress_0.jpg' title='&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress' alt='&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress' /></a><meta itemprop='datePublished' content='2017-05-30T09:19:00+00:00'></span> Dass mit Humor gleich alles besser geht, weiß Jeder. Theoretisches Wissen und praktisches Umsetzen weichen jedoch oft voneinander ab. Wie und dass eine bessere Kongruenz entsteht, darüber referierte und schwadronierte Matthias Prehm gleich zu Beginn des Ergotherapie-Kongresses. Nicht umsonst hat Dr. Eckhart von Hirschhausen ihn zum Botschafter seiner Stiftung „Humor hilft heilen“ gewählt. Auch die anwesenden Zuhörer überzeugte Matthias Prehm humorvoll von seinen Ideen, den Alltag leichter zu gestalten – im Beruf und im Privaten. Ergotherapeutisch geprägt – also pragmatisch – zeigte er anhand von Beispielen, die jeder schon einmal ähnlich selbst erlebt hat, wie sich herausfordernde, stressige Situationen dank passendem Humor in Leichtigkeit auflösen. Und dass sich in dieser veränderten Haltung selbst schwierigste Aufgaben besser meistern lassen. Ein Ansatz, der durchaus ergotherapeutische Züge trägt.</p><p class="show-links "><span itemscope itemtype='http://schema.org/ImageObject' class='pixel-suite float-left'><a href='https://files.trendkraft.de/pressebilder/3546/2017/z3_zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress_1.jpg' data-pixel-suite='pressebild'><img class='add-bottom' src='https://files.trendkraft.de/pressebilder/blank.png' data-src='https://files.trendkraft.de/pressebilder/3546/2017/z2_zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress_1.jpg' title='&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress | Bild 1/3' alt='&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress | Bild 1/3' /></a><br /> <a href='https://files.trendkraft.de/pressebilder/3546/2017/z3_zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress_2.jpg' data-pixel-suite='pressebild'><img class='add-bottom' src='https://files.trendkraft.de/pressebilder/blank.png' data-src='https://files.trendkraft.de/pressebilder/3546/2017/z2_zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress_2.jpg' title='&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress | Bild 2/3' alt='&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress | Bild 2/3' /></a><br /> </span> <br /> Eine ausgezeichnete Wahl<br /> Der Deutsche Verband der Ergotherapeuten wünscht sich noch mehr Wandel, Entwicklung, Professionalität und Innovation bei der Ausbildung junger Menschen zu Ergotherapeuten. Und hatte dazu den DVE-Innovationspreis Ausbildung 2017 ausgeschrieben. Eine Jury aus sechs besonders qualifizierten Ergotherapeuten hat seit Februar 18 Projekte geprüft, verglichen und bewertet. Und im Rahmen des Ergotherapie-Kongresses 10 Mal die erhoffte, mit jeweils 1.001 Euro dotierte Auszeichnung mit Unterstützung von vier Sponsoren verliehen. An Einrichtungen, die ihre Schüler und Studenten auf neue, ungewöhnliche Weise an die vielfältigen Facetten der Ergotherapie heranführen. So, dass sie mit einer einzigartigen Begeisterung, Leidenschaft und kompetenter denn je in das Berufsleben starten. Die ausgezeichneten Ausbildungseinrichtungen und weitere Details zu den jeweiligen Projekten sind demnächst auf der Website des DVE (Deutscher Verband der Ergotherapeuten e.V.) zu finden.<br /> <br /> Die Qual der Wahl für Ergotherapeuten<br /> Um die Zukunft der Ergotherapie ging es auch bei der Podiumsdiskussion, allerdings auf politischer Ebene. Die Diskussion kreiste um die Vielzahl der Brennpunktthemen in der Ergotherapie: Akademisierung, Blankoverordnung, Direktzugang und vor allem die nicht qualifikationsgerechte, schlechte Bezahlung einhergehend mit Vergütungsgrundlagen, die auf längst veralteten Tätigkeitsmerkmalen basieren. Unterstützt von einer an der Diskussionsrunde teilnehmenden Patientin, die sagt: „Ich habe jahrelang Therapien gemacht und erst mit der Ergotherapie ist der Durchbruch gelungen.“ war die Runde geprägt von Erkenntnissen der meisten Vertreter auf der Bühne. Das ist oft der Fall, wenn mit den Betroffenen ein direkter Austausch möglich ist. Denn auch dies gab es: Am Ergotherapie-Kongress teilnehmende Ergotherapeuten konnten Fragen stellen, Statements abgeben und so – gestärkt und befürwortet durch den großen Applaus ihrer Ergotherapie-Kollegen – dem Thema zusätzlich höchste Brisanz, Zustimmung und eine kollektive Wahrheit verleihen. Im Einzelnen haben sich am Ende der Runde die einzelnen Vertreter zusammenfassend positioniert. So verspricht der Vertreter der AOK, Bernd Faehrmann, künftig eine gute Zusammenarbeit mit den Vertretern der Ergotherapeuten. Ver.di, repräsentiert durch Melanie Wehrheim, will sich in Zukunft verstärkt für eine bessere Bezahlung einerseits, mehr Personal in Kliniken und anderen Einrichtungen andererseits einsetzen. Dirk Heidenblut von der SPD erkennt die Dringlichkeit der Situation; sein Resümee ist, viele Punkte besonders zu beschleunigen. Die CDU, vertreten durch Dr. Georg Kippels, äußert ein besseres Verständnis für die Anliegen, aber auch Ideen für Verbesserungsmöglichkeiten. Deutlich konkreter zeigt sich Maria Klein-Schmeink von den Grünen, die davon spricht, Gas zu geben und Anträge sofort wieder zu stellen, um am Ende die Akademisierung und Schulgeldfreiheit für künftige Ergotherapeuten durchzusetzen. Auch bei Katrin Vogler von den Linken ist angekommen, dass „viel Druck im Kessel“ ist. Sie will einen Antrag für einen Fonds stellen, um Gelder zur Erforschung der Evidenz von Ergotherapie zu finanzieren. Abschließend stellt Arnd Longrée, der Vorsitzende der Ergotherapeuten, fest, wie sehr er zu schätzen weiß, mit der Politik gut im Gespräch zu sein. Denn nur so lässt sich etwas bewegen. <br /> <br /> Große Auswahl für Ergotherapeuten und ihre Patienten<br /> Sich vor Ort informieren können, einem anderen Menschen Fragen stellen dürfen und diese kompetent und direkt im Dialog beantwortet bekommen, etwas ausprobieren, in die Hand nehmen und die Haptik und Optik in der Realität testen, ausführliche Beratungsgespräche führen… Die Motive, die Fachausstellung zu besuchen, sind so unterschiedlich wie die Besucher und die Stände, die das Zentrum des Ergotherapie-Kongresses bildeten. Die anwesenden Ergotherapeuten machten gerne von der Gelegenheit Gebrauch, die von Unternehmen angebotenen Materialien, Geräte oder Dienstleistungen für den ergotherapeutischen Arbeitsalltag zu prüfen. Eine Vielzahl von Einrichtungen wie Hochschulen und Institute präsentierten die unterschiedlichen Optionen, sich rund um die Ergotherapie aus- und weiterzubilden. Berufsverbände und Arbeitsgemeinschaften nutzten den Ergotherapie-Kongress, um die Quintessenz und Erfolge ihrer Arbeit darzustellen: Und dadurch die oft langjährigen Mitglieder zu bestätigen, neue oder künftige für sich zu gewinnen.<br /> <br /> Diese Wahl macht glücklich: zum Glück Ergo(therapeut)<br /> Warum Ergotherapeuten so gerne Ergotherapeuten sind, lässt sich unter anderem beim Blick in das Programm des Ergotherapie-Kongresses erahnen: die Themen sind vielfältig und spannend wie bei kaum einer anderen Disziplin. Psychiatrie, Neurologie, Motorik, ADHS, Handrehabilitation, Inklusion, Sozialkompetenz, Gemeinwesen, Geriatrie, Demenz und Vieles mehr wurde in Vorträgen, Workshops und im Rahmen der Posterausstellung beleuchtet und bearbeitet. Und immer in Hinblick darauf, wie die Gesellschaft und die Menschen sich entwickelt haben und entwickeln werden, erfuhren die Besucher passiv als Zuhörer oder interaktiv als Teilnehmer mehr zu neuen, brisanten Themen, neuen Ausprägungen, neuen Therapieansätzen, Erkenntnissen und Vorgehensweisen. Und waren in Summe glücklich über den ständigen Fortschritt der Ergotherapie und die positiven Auswirkungen auf die Menschen, die bei Ergotherapeuten lernen, ihren Alltag zu bewerkstelligen.<br /> <br /> Informationsmaterial zu den vielfältigen Bereichen der Ergotherapie gibt es bei den Ergotherapeuten des DVE (Deutscher Verband der Ergotherapeuten e.V.); Ergotherapeuten in Wohnortnähe auf der Homepage des Verbandes im Navigationspunkt Ergotherapie und Therapeutensuche.<br /> Vorschläge Bildunterschriften<br /> 1  Ringen um Wähler unter den Ergotherapeuten: Vertreter der großen politischen Parteien diskutieren mit Vertretern von AOK, ver.di, Patienten und dem Verbandsvorsitzenden Ergotherapeuten. (© DVE)<br /> 2  Ausgezeichnet! Diese Ausbildungseinrichtungen ragen – so die sechsköpfige Jury – durch ihre Konzepte heraus, fördern Freude am Lernen, garantieren besondere Qualität und Professionalität. (© DVE<br /> 3  Im Zentrum des Ergotherapie-Kongresses in Bielefeld: die Fachausstellung mit einer Vielzahl unterschiedlicher Messestände und ausgesprochen probierfreudigen und wissensdurstigen Besuchern (© DVE)</p><br class='clear' /> <hr class="bold" /> <p> <a class="e" target="_blank" href='https://files.trendkraft.de/pdf/dve-deutscher-verband-der-ergotherapeuten-e-v/zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress.pdf' title='Pressemitteilung kostenlos als PDF Dokument speichern'>PDF</a> <a class="g e social-facebook" rel="nofollow" title="Diese Pressemitteilung Ihren Facebook-Kontakten zeigen" class="facebook_share_link" name="fb_share" type="icon_link" share_url="https://trendkraft.de/gesundheit-medizin/zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress/" href="http://www.facebook.com/sharer.php?u=https://trendkraft.de/gesundheit-medizin/zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress/ &t=TRENDKRAFT&nbsp;&raquo;&nbsp;&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress">Facebook</a><a class='g e social-twitter' rel='nofollow' href='https://twitter.com/intent/tweet?text=&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress - http%3A%2F%2Fbit.ly%2F2saleyA&hashtags=presse,trendkraft,news'>Twitter</a> <a class="e social-googleplus" rel="nofollow" href="https://plus.google.com/share?url=https://trendkraft.de/gesundheit-medizin/zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress/" target="_blank">Google+</a> <a class="e social-xing" rel="nofollow" href="http://www.xing.com/app/user?op=share;url=https://trendkraft.de/gesundheit-medizin/zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress/;title=&bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress;description=Der einmal im Jahr stattfindende Ergotherapie-Kongress ist für viele Ergotherapeuten, aber auch für zahlreiche weitere Akteure aus dem Kontext der Ergotherapie das Ereignis schlechthin. Aus gutem Grund: Der Ergotherapie-Kongress steckt voller Möglichkeiten, sich zu informieren, sich fort- und w..." title="Pressemitteilung über XING teilen">XING</a> <a class="social-email" rel="nofollow" href="mailto:?body=Hallo, schau Dir das an - k&ouml;nnte Dich interessieren - https://trendkraft.de/gesundheit-medizin/zum-glueck-ergo-politiker-und-humor-coach-gaeste-beim-ergotherapie-kongress/&subject=Pressemitteilung: &bdquo;Zum Gl&uuml;ck Ergo&ldquo;: Politiker und Humor-Coach G&auml;ste beim Ergotherapie-Kongress">E-Mail</a> </p> <ul class="small" itemprop="keywords"> <li class='float-left '><i class='fa fa-tags trend'></i>Schlagworte:</li> <li class='float-left'><i class='trend mv-right'>•</i><a title='Kongress' href='https://trendkraft.de/tag/Kongress/'>Kongress</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Wahl' href='https://trendkraft.de/tag/Wahl/'>Wahl</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Ergotherapie' href='https://trendkraft.de/tag/Ergotherapie/'>Ergotherapie</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Glück' href='https://trendkraft.de/tag/Gl%C3%BCck/'>Glück</a></li><li class='float-left'><i class='trend mv-right'>•</i><a title='Ergotherapeut' href='https://trendkraft.de/tag/Ergotherapeut/'>Ergotherapeut</a></li> </ul> <hr class="clear" /> <p class="small"> <i class='fa fa-signal'></i> <span class='b'>76</span> Aufrufe • <span class="b" itemprop="wordCount">1.036</span> Wörter • <span class="b">6.655</span> Zeichen • kurz URL: <span class='b'>trendkraft.de/32309</span> <meta itemprop="interactionCount" content="UserPageVisits:76"/> </p> <a target="_blank" href="https://trendkraft.de/haftungsausschluss/"> <p class="button"> <i class="fa fa-legal trend"></i> Haftungsausschluss </p> </a> </div> <div class="four columns"> <div class="box-grey"> <span itemscope itemtype="http://schema.org/Organization"> <ul> <li itemprop="name" class='fett'>DVE Deutscher Verband der Ergotherapeuten e.V.</li><li class='g'>Gesundheitswesen</li> </ul> <div class="g small" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <ul> <li itemprop="streetAddress">Becker-Göring-Str. 26/1</li><li><span itemprop="postalCode">76307 </span> <span itemprop="addressLocality">Karlsbad-Ittersbach, Deutschland</span></li> </ul> <ul> <li><a itemprop="url" rel="nofollow" target="_blank" href="https://www.dve.info">https://www.dve.info</a></li><li><span itemprop="telephone">07248 - 91 81 - 0</span></li> </ul> <ul> <li itemprop="description"></i>Der Deutsche Verband der Ergotherapeuten e.V. (DVE) ist seit seiner Gr&uuml;ndung im Jahre 1954 der ma&szlig;gebliche Berufsverband aller Ergotherapeutinnen und Ergotherapeuten in Deutschland. Zu seinen mehr als 12.000 Mitgliedern z&auml;hlen in erster Linie Ergotherapeuten und Ergotherapeutinnen ...</li> </ul> <a title='zum Pressearchiv' href='https://trendkraft.de/all/user/DVEPR/'><p class='button g rm-b'><i class='fa fa-diamond mplus'></i>zum Pressearchiv</p></a> </div> </span> </div> <h3>Weitere Meldungen vom Herausgeber</h3><div id='rss_show_lite_2' class='rss_show_lite_ajax_div'><input type='hidden' id='rss_show_lite_url_2' value='https://trendkraft.de/rss/user/DVEPR/status/new/'></div> <a title="Alle veröffentliche Pressemitteilungen von DVE Deutscher Verband der Ergotherapeuten e.V. aufrufen." href="https://trendkraft.de/all/user/DVEPR/"> <p class="button g"> <i class="fa fa-diamond mplus"></i> zum Pressearchiv</p> </a> </div> </div> </article> </div> <footer> <div class="container"> <div class="row"> <div class="twelve columns"> </div> </div> <div class="row"> <div class="twelve columns"> <h3><i class="icon-list g"></i>Ressorts</h3> </div> </div> <div class="row"> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wirtschaft, Geschäft &laquo;' href='/category/wirtschaft-geschaeft/'>Wirtschaft, Geschäft</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; IT, Software &laquo;' href='/category/it-software/'>IT, Software</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bildung, Weiterbildung, Karriere &laquo;' href='/category/bildung-weiterbildung-karriere/'>Bildung, Weiterbildung, Karriere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tourismus, Reisen &laquo;' href='/category/tourismus-reisen/'>Tourismus, Reisen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Finanzen, Versicherung &laquo;' href='/category/finanzen-versicherung/'>Finanzen, Versicherung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Musik, Kino, Theater &laquo;' href='/category/musik-kino-theater/'>Musik, Kino, Theater</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Neue Medien, Webentwicklung &laquo;' href='/category/neue-medien-webentwicklung/'>Neue Medien, Webentwicklung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Mode, Lifestyle &laquo;' href='/category/mode-lifestyle/'>Mode, Lifestyle</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Dienstleistung, Consulting &laquo;' href='/category/dienstleistung-consulting/'>Dienstleistung, Consulting</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Recht, Gesetz, Steuern &laquo;' href='/category/recht-gesetz-steuern/'>Recht, Gesetz, Steuern</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bau, Immobilien, Architektur &laquo;' href='/category/bau-immobilien-architektur/'>Bau, Immobilien, Architektur</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gastronomie, Hotellerie &laquo;' href='/category/gastronomie-hotellerie/'>Gastronomie, Hotellerie</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Werbung, Marktforschung &laquo;' href='/category/werbung-marktforschung/'>Werbung, Marktforschung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Sport, Fitness &laquo;' href='/category/sport-fitness/'>Sport, Fitness</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Medien, Telekommunikation &laquo;' href='/category/medien-telekommunikation/'>Medien, Telekommunikation</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Energie, Umwelt &laquo;' href='/category/energie-umwelt/'>Energie, Umwelt</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Industrie, Hightech &laquo;' href='/category/industrie-hightech/'>Industrie, Hightech</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; KFZ, Auto, Verkehr &laquo;' href='/category/kfz-auto-verkehr/'>KFZ, Auto, Verkehr</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Politik, Soziales &laquo;' href='/category/politik-soziales/'>Politik, Soziales</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wissenschaft, Forschung &laquo;' href='/category/wissenschaft-forschung-technik/'>Wissenschaft, Forschung, Technik</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Literatur, Zeitschriften &laquo;' href='/category/literatur-zeitschriften/'>Literatur, Zeitschriften</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Familie, Erziehung &laquo;' href='/category/familie-erziehung/'>Familie, Erziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Hobby, Unterhaltung &laquo;' href='/category/hobby-unterhaltung/'>Hobby, Unterhaltung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Kosmetik, Wellness &laquo;' href='/category/kosmetik-wellness/'>Kosmetik, Wellness</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Logistik, Transport &laquo;' href='/category/logistik-transport/'>Logistik, Transport</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Freundschaft, Beziehung &laquo;' href='/category/freundschaft-beziehung/'>Freundschaft, Beziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tiere, Haustiere &laquo;' href='/category/tiere-haustiere/'>Tiere, Haustiere</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Vereine, Verbände &laquo;' href='/category/vereine-verbaende/'>Vereine, Verbände</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Spiele, Konsolen &laquo;' href='/category/spiele-konsolen/'>Spiele, Konsolen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Garten, Heimwerk &laquo;' href='/category/garten-heimwerk/'>Garten, Heimwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Handwerk &laquo;' href='/category/handwerk/'>Handwerk</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gesundheit, Medizin &laquo;' href='/category/gesundheit-medizin/'>Gesundheit, Medizin</a></li> </ul> </div> </div> <hr class="clear"/> <section> <div class="row"> <div class="offset-by-two eight columns"> <p class="center add-top"> <a target="_blank" rel="nofollow" title="Pressemitteilungen für mobile Geräte" href="https://www.google.com/producer/editions/CAowsrfhAQ/trendkraft"> <span class="fa-stack fa-lg social-email"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google-wallet fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://twitter.com/trendkraft_hub'> <span class="fa-stack fa-lg social-twitter"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x"></i> </span> </a> <a target="_blank" rel="nofollow" href='http://www.facebook.com/TRENDKRAFT'> <span class="fa-stack fa-lg social-facebook"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x"></i> </span></a> <a target="_blank"  rel="nofollow" href='https://plus.google.com/+TRENDKRAFT'> <span class="fa-stack fa-lg social-googleplus"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-google fa-stack-1x"></i> </span> </a> <a target="_blank"  rel="nofollow" href='http://rss.trendkraft.de/'> <span class="fa-stack fa-lg social-rss"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x"></i> </span> </a> <a title="Themen über die bei TRENDKRAFT berichtet wird" href="https://trendkraft.de/tag-cloud/"> <span class="fa-stack fa-lg"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-cloud fa-stack-1x"></i> </span> </a> </p> </div> </div> </section> </div> </footer> <div class="container legal"> <div class="row"> <div class="four columns"> <p class="smaller">&copy; 2010-2017, <a title="TRENDKRAFT Presseportal" href="https://trendkraft.de/"> <span class="fett">TRENDKRAFT</span> </a> <a rel="nofollow" href="https://www.bloggerei.de"></a> <img src="https://www.bloggerei.de/bgpublicon100.jpg" width="1" height="1" border="0" alt="nothing" /> </p> </div> <div class="eight columns"> <p class="smallest text-right g"> <span id='loggedIn' class='loggedIn_false'/> <i class="fa fa-balance-scale g"></i><a class="upp e" title="Unser Impressum" href="https://trendkraft.de/impressum/">Impressum</a> <i class="fa fa-envelope-o"></i><a class="b upp trend" href="https://trendkraft.de/contact/">Kontakt</a> </p> </div> </div> </div> <script type='text/javascript' src='https://cdn.trendkraft.de/cache/css_js_cache/x_js_1494880144.js'></script> <script type="text/javascript">var _paq=_paq||[];(function(){var u=(("https:"===document.location.protocol)?"https://analytics.votteler.io/":"http://analytics.votteler.io/");_paq.push(['setSiteId',1]);_paq.push(['setTrackerUrl',u+'js/']);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'js/';s.parentNode.insertBefore(g,s);})();</script> </body> <noscript> <div id="no_javascript"> Javascript is not enabled in your browser. You will need to enable it to use this site.</div> </noscript> </html>