  <!DOCTYPE html> <html lang="de" dir="ltr" xml:lang="de"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="format-detection" content="telephone=no"> <link rel="dns-prefetch" href="//assets.trendkraft.de"> <link rel="preconnect" href="//assets.trendkraft.de"> <link rel="dns-prefetch" href="//analytics.trendkraft.de"> <link rel="preconnect" href="//analytics.trendkraft.de"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="stylesheet" href="//assets.trendkraft.de/fonts/raleway-regular.woff" media="none" onload="if(media!='all')media='all'" as="font" type="font/woff" crossorigin><link rel="stylesheet" href="//assets.trendkraft.de/fonts/raleway-semibold.woff" media="none" onload="if(media!='all')media='all'" as="font" type="font/woff" crossorigin><link rel="stylesheet" href="//assets.trendkraft.de/fonts/fontawesome-webfont.woff2" media="none" onload="if(media!='all')media='all'" as="font" type="font/woff2" crossorigin><link rel='stylesheet' href='//assets.trendkraft.de/cache/css_js_cache/x_css_1562253128.css' type='text/css' media="all"/><link rel='preload' href='//assets.trendkraft.de/cache/css_js_cache/x_css_1562253128.css' as='style'> <!--  <link href="https://fonts.googleapis.com/css?family=Raleway:400,600" rel="stylesheet">--> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT RSS - alle Pressemitteilungen" href="https://trendkraft.de/rss/"/> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT RSS - alle Pressemitteilungen aus der Sitemap" href="https://trendkraft.de/sitemap.xml"/> <link rel="alternate" type="application/rss+xml" title="TRENDKRAFT RSS - aktuelle Pressemitteilungen aus vergangenen zwei Tagen" href="https://trendkraft.de/sitemap_news.xml"/> <meta property="fb:pages" content="244648381926"/> <meta name="robots" content="nocache, index, follow"/> <link rel="canonical" href="https://trendkraft.de/finanzen-versicherung/mig-fonds-beteiligen-sich-an-quantentechnologie-von-iqm-finland-oy/"/> <link rel="alternate" hreflang="x-default" href="https://trendkraft.de/finanzen-versicherung/mig-fonds-beteiligen-sich-an-quantentechnologie-von-iqm-finland-oy/"/> <link rel="apple-touch-icon" href="/touch-icon-iphone.png"/> <link rel="apple-touch-icon" sizes="72x72" href="/touch-icon-ipad.png"/> <link rel="apple-touch-icon" sizes="114x114" href="/touch-icon-iphone4.png"/> <link rel="apple-touch-icon" sizes="144x144" href="/touch-icon-retina-ipad.png"/> <title>MIG Fonds beteiligen sich an Quantentechnologie von IQM Finland Oy</title><meta name="description" content="Die MIG Verwaltungs AG (MIG AG) beteiligt sich &uuml;ber die MIG Fonds 2, 4, 6, 8, 10 und 14 an einer Finanzierungsrunde von 11,45 Millionen Euro an dem Start-u[...]" /> <meta property="og:title" content="MIG Fonds beteiligen sich an Quantentechnologie von IQM Finland Oy" /> <meta property="og:description" content="Die MIG Verwaltungs AG (MIG AG) beteiligt sich &uuml;ber die MIG Fonds 2, 4, 6, 8, 10 und 14 an einer Finanzierungsrunde von 11,45 Millionen Euro an dem Start-u[...]" /> <meta property="og:locale" content="de" /> <meta property="og:type" content="NewsArticle" /> <meta property="article:author" content="Marco&nbsp;Hässler" /> <meta property="article:publisher" content="https://www.facebook.com/TRENDKRAFT" /> <meta property="og:url" content="https://trendkraft.de/finanzen-versicherung/mig-fonds-beteiligen-sich-an-quantentechnologie-von-iqm-finland-oy/" /> <meta property="og:site_name" content="TRENDKRAFT" /> <meta property="article:published_time" content="2019-07-10T13:06:15+00:00" /> <meta property="og:updated_time" content="2019-07-10T15:01:03+00:00" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@trendkraft_hub"> <meta name="twitter:title" content="MIG Fonds beteiligen sich an Quantentechnologie von IQM Finland Oy"> <meta name="twitter:description" content="Die MIG Verwaltungs AG (MIG AG) beteiligt sich &uuml;ber die MIG Fonds 2, 4, 6, 8, 10 und 14 an einer Finanzierungsrunde von 11,45 Millionen Euro an dem Start-up IQM Finland Oy, Espoo. F&uuml;r den Be[...]"> <meta name="twitter:creator" content="@migfonds"> <meta name="twitter:domain" content="https://trendkraft.de/"> <meta name="news_keywords" content="MIG Verwaltungs, MIG AG, Quantentechnologie, IQM Finland Oy", News, Nachrichten, Pressemitteilung/> <meta property="og:image" content="https://trendkraft.de/TRENDKRAFT.png" /> <meta name="twitter:image" content="https://trendkraft.de/TRENDKRAFT_twittercard.png"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-30191829-1"></script> <script type="text/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-30191829-1');</script> </head> <body> <div class="navbar-spacer"></div> <nav class="navbar"> <div class="container"> <ul class="navbar-list"> <li class="navbar-item logo"> <a title="Pressemitteilungen aus erster Hand. #PRESSE #NEWS #PR #NACHRICHTEN" href="https://trendkraft.de/"> Kostenloses Presseportal mit großem und reichweitenstarken Presseverteiler für tagesaktuelle Pressemitteilungen aus erster Hand. </a> </li> <li class="navbar-item"> <a class="navbar-link" title="Pressemitteilungen sortiert und archiviert nach Themenressorts" href="https://trendkraft.de/themen/">Ressorts </a> </li> <li class="navbar-item"> <a class="navbar-link" title="Kurze Vita über das PR-Portal" href="https://trendkraft.de/ueber-uns/">Über uns</a> <ul> <li> <a title="Detailierte Information über uns, die Vision und das Angebot" href="https://trendkraft.de/was-ist-trendkraft/"> Im Detail</a> </li> <li> <a title="Aktuelle Infos von uns" href="https://trendkraft.de/presseblog/"> Aktuelles von uns</a> </li> <li> <a title="Leistungsübersicht von A-Z" href="https://trendkraft.de/leistungen/"> Leistungen</a> </li> <li> <a title="Aktuelle Neuigkeiten von uns im Blog" href="//blog.trendkraft.de"> Unser Blog</a> </li> <li> <a title="Das größte Gut, unsere Referenzen, Kunden, Freunde..." href="https://trendkraft.de/referenzen/"> Referenzen</a> </li> <li> <a title="Mediadaten und Live-Statistiken des PR-Presseportals" href="https://trendkraft.de/mediadaten/"> Mediadaten, Live-Statistiken </a> </li> <li><a title="Pressemitteilungen und Pressemeldungen richtig formulieren!" href="https://trendkraft.de/pressemitteilung-formulieren/"> Pressemitteilung richtig schreiben </a> </li> <li> <a title="unsere Qualitätsrichtlinien" href="https://trendkraft.de/qualitaetsrichtlinien/"> Qualitätsrichtlinien </a> </li> <li> <a title="Pressekodex" href="https://trendkraft.de/pressekodex/"> Pressekodex </a> </li> </ul> </li> <li class="navbar-item"> <a class="navbar-link" href="https://trendkraft.de/service/">Service</a> <ul> <li> <a title="Ein Mehrwert für die tägliche Pressearbeit" href="https://trendkraft.de/mplus/"> <i class="fa fa-diamond mplus"></i>M+ Mitgliedschaft </a> </li> <li> <a title="Das Werben mit einem Banner" href="https://trendkraft.de/service-werbung/"> <i class="fa fa-bullseye"></i>Werbung </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/service-adminaufgaben/"> <i class="fa fa-cog"></i>Administrative Aufgaben </a> </li> </ul> </li> <li class="navbar-item"> <a class="navbar-link" href="#">Rankings & Archive</a> <ul> <li> <a title="Ein Mehrwert für die tägliche Pressearbeit" href="https://trendkraft.de/public-relations-lounge/"> Public Relations Lounge </a> </li> <li> <a title="Das Werben mit einem Banner" href="https://trendkraft.de/unternehmen-ranking/"> TOP 100 Unternehmen </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/pressearchiv-2017/"> Pressearchiv 2017 </a> </li> <li> <a title="Aufgaben rund um Ihre Mitgliedschaft" href="https://trendkraft.de/pressearchiv-2016/"> Pressearchiv 2016 </a> </li> </ul> </li> <li class='navbar-item'> <a class='navbar-link' rel='login' href='https://trendkraft.de/login/'> Anmelden </a> </li> </ul> </div> </nav> <div class="container content"> <article itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="35510"/> <meta itemprop="inLanguage" content="de-DE"/> <link itemprop="url" href="https://trendkraft.de/finanzen-versicherung/mig-fonds-beteiligen-sich-an-quantentechnologie-von-iqm-finland-oy/"/> <meta itemprop="dateCreated" content="2019-07-10T13:06:15+00:00"/> <meta itemprop="datePublished" content="2019-07-10T15:01:03+00:00"/> <meta itemprop='description' content='Die MIG Verwaltungs AG (MIG AG) beteiligt sich &uuml;ber die MIG Fonds 2, 4, 6, 8, 10 und 14 an einer Finanzierungsrunde von 11,45 Millionen Euro an dem Start-up IQM Finland Oy, Espoo. F&uuml;r den Betrag von vier Millionen Euro erwerben die MIG Fonds einen Anteil von 17 Prozent an dem finnischen Un[...]'/> <meta itemprop='isFamilyFriendly' content='True'/> <div class="row"> <div class="twelve columns"> <p class="trend"> <a title="Pressemitteilung aus dem Themenressort Finanzen, Versicherung" href='https://trendkraft.de/category/finanzen-versicherung/'> Finanzen, Versicherung  </a> </p> <h1 itemprop="name headline">MIG Fonds beteiligen sich an Quantentechnologie von IQM Finland Oy</h1> <p class="small mv-bottom" itemprop="author provider" itemscope itemtype="http://schema.org/Person"> <time> <i class="fa fa-calendar g"></i> 10. Juli 2019, 13:06 Uhr </time> <span class='s' rel='author' itemprop='name' data-hall=" // PR-Beauftragter">Marco Hässler</span> <span class='s g mobi' itemprop='affiliation' itemid='https://trendkraft.de/user/hmwfundraising/'><strong>HMW Fundraising GmbH</strong></span> <meta class="clear" itemprop='jobTitle' content='PR-Beauftragter' /> </p> <hr/> </div> </div> <div class="row"> <div class="eight columns" itemprop="articleBody"> <p class="teaser show-links">Die MIG Verwaltungs AG (MIG AG) beteiligt sich über die MIG Fonds 2, 4, 6, 8, 10 und 14 an einer Finanzierungsrunde von 11,45 Millionen Euro an dem Start-up IQM Finland Oy, Espoo. Für den Betrag von vier Millionen Euro erwerben die MIG Fonds einen Anteil von 17 Prozent an dem finnischen Unternehmen. IQM sichert sich damit das Startkapital, um seine bahnbrechenden Ideen im Feld der Quantencomputer zu verwirklichen.</p><p class="show-links"> <br /> An der Finanzierungsrunde nehmen neben den MIG Fonds als Lead Investor mit Matadero QED, Maki.vc, OpenOcean, Tesi (Finnish Industry Investment) und Vito Ventures weitere internationale Investoren teil. Zum Vorsitzenden des Verwaltungsrats wurde Dr. Axel Thierauf, Partner der MIG Fonds, berufen. Das Start-up ist eine Ausgründung der renommierten Helsinkier Aalto University und des VTT Technical Research Center of Finnland in Helsinki. Die Gründer kommen aus diesen beiden weit über Finnland hinaus bekannten Talentschmieden und sind Experten für supraleitende Quantenprozessoren. Supraleitende Schaltungen sind die vielversprechendste Plattform für Quantenbits (Qubits). Diese Qubits enthalten und verarbeiten Quanteninformationen und repräsentieren somit die fundamentalen Bausteine eines Quantencomputers. Co-Gründer und CEO des neu gegründeten Unternehmens ist der Deutsche Dr. Jan Goetz.<br /> <br /> Das Geschäftsmodell von IQM sieht die Entwicklung und den Verkauf von Hardware-Komponenten vor, die die weltweit erste skalierbare Quantencomputerplattform ermöglichen sollen. Das Team hat bereits Pionierarbeit in der aktiven Kühlung und der Schreib-/Lesegeschwindigkeit (Taktrate) von Quantencomputersystemen geleistet, um die Rechengeschwindigkeit und die Informationsgenauigkeit von Quantenprozessoren zu erhöhen.<br /> <br /> Dr. Axel Thierauf erläutert: „Quantencomputer sind derzeit eines der heißesten Innovationsthemen weltweit. IQM positioniert sich als ein aufstrebender Hardware-Entwickler im Wettbewerb um eine skalierbare Lösung in diesem Feld.”<br /> <br /> Bislang existieren diese Supercomputer, die ein neues Zeitalter in der Informationstechnologie begründen könnten, in erster Linie als Prototypen.<br /> <br /> Ziel ist es, dass Quantencomputer eines Tages komplexe Probleme in Stunden statt in Jahren lösen und damit Felder wie die medizinische Wirkstoffforschung, Materialwissenschaften und die Finanzwelt revolutionieren. Obwohl die Branche noch in den Kinderschuhen steckt, könnte sie in den nächsten fünf Jahren einen Umsatz von zwei bis fünf Milliarden US Dollar erreichen. In zehn Jahren könnte der Umsatz laut einer kürzlich durchgeführten Analyse der Beratung Boston Consulting Group auf 50 Milliarden US Dollar steigen.<br /> <br /> Dr. Axel Thierauf sagt: „Wir als MIG investieren in IQM, weil wir der Ansicht sind, dass der Weg zu einer skalierbaren Lösung für Quantencomputer in der Entwicklung der Hardware liegt. Darüber hinaus sind wir beeindruckt von dem Wissen und der Expertise des Teams, ihrem fokussierten Ansatz zur Lösung komplexer Probleme und ihrem ausgeprägten Verständnis dafür, was es braucht, um bemerkenswerte Innovationen zu einem vielversprechenden Geschäft zu machen.”<br /> <br /> Dr. Jan Götz ergänzt: „IQM basiert auf Innovationen, die die aufstrebende Quantentechnologie bereits heute für interessante Anwendungen nutzen. Dank der Unterstützung von Aalto und VTT haben wir schnell systematische Fortschritte erzielt, um neue Quantentechnologien nun rentabel, praktisch und kostengünstig zu machen. Wir freuen uns, dass die stetigen Fortschritte unsere Investoren dazu inspiriert haben, die nächste Phase unseres Wachstums zu ermöglichen. Ihr Fachwissen und ihre Anleitung werden von unschätzbarem Wert sein, wenn wir gemeinsam ein starkes Technologieunternehmen aufbauen.”<br /> <br /> Mit dem Einstieg bei IQM setzen die MIG Fonds ihre Strategie fort, Wachstumskapital in besonders innovative Hightech-Branchen zu lenken. Dabei hat sich das Tempo, Start-ups in das bestehende Portfolio zu integrieren, in der jüngsten Zeit deutlich erhöht. Zu den jüngeren Beteiligungen der MIG Fonds zählen Kewazo, Everlife (November), GWA und Liva Healthcare.<br /> <br /> Zum VC-Investment in IQM sagt Michael Motschmann, General Partner und Vorstand der MIG AG: „IQM ist für uns die einmalige Chance, an einem der interessantesten Zukunftsmärkte überhaupt zu partizipieren. Wir wollen, auch im Interesse unserer Anleger, dass die nächste Hardware-Generation für Quantencomputer aus Europa kommt.“<br /> IQM ist das aktuell 24. Unternehmen im Portfolio des Wagniskapitalgebers.</p> <hr class="bold"/> <p> <a class="e" href='https://assets.trendkraft.de/pdf/hmw-fundraising-gmbh/mig-fonds-beteiligen-sich-an-quantentechnologie-von-iqm-finland-oy.pdf' title='Pressemitteilung kostenlos als PDF speichern'>PDF</a> <a class="e social-twitter" rel="nofollow" href="https://twitter.com/intent/tweet?text=https://trendkraft.de/finanzen-versicherung/mig-fonds-beteiligen-sich-an-quantentechnologie-von-iqm-finland-oy/&hashtags=presse,nachrichten,pr,news" title="Pressemitteilung: MIG Fonds beteiligen sich an Quantentechnologie von IQM Finland Oy auf Twitter teilen">Twitter</a> <a class="e social-facebook" rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://trendkraft.de/finanzen-versicherung/mig-fonds-beteiligen-sich-an-quantentechnologie-von-iqm-finland-oy/" title="Pressemitteilung: MIG Fonds beteiligen sich an Quantentechnologie von IQM Finland Oy auf Facebook teilen">Facebook</a> <a class="e social-googleplus" rel="nofollow" href="https://plus.google.com/share?url=https://trendkraft.de/finanzen-versicherung/mig-fonds-beteiligen-sich-an-quantentechnologie-von-iqm-finland-oy/" title="Pressemitteilung: MIG Fonds beteiligen sich an Quantentechnologie von IQM Finland Oy auf Google+ teilen">Google+</a> <a class="e social-xing" rel="nofollow" href="http://www.xing.com/app/user?op=share;url=https://trendkraft.de/finanzen-versicherung/mig-fonds-beteiligen-sich-an-quantentechnologie-von-iqm-finland-oy/;title=MIG Fonds beteiligen sich an Quantentechnologie von IQM Finland Oy;description=Die MIG Verwaltungs AG (MIG AG) beteiligt sich über die MIG Fonds 2, 4, 6, 8, 10 und 14 an einer Finanzierungsrunde von 11,45 Millionen Euro an dem Start-up IQM Finland Oy, Espoo. Für den Betrag von vier Millionen Euro erwerben die MIG Fonds einen Anteil von 17 Prozent an dem finnischen Unterne[...]" title="Pressemitteilung: MIG Fonds beteiligen sich an Quantentechnologie von IQM Finland Oy auf XING teilen">XING</a> <a class="social-email" rel="nofollow" title="Pressemitteilung: MIG Fonds beteiligen sich an Quantentechnologie von IQM Finland Oy per E-Mail empfehlen" href="mailto:?body=Hallo, schau Dir das an - k&ouml;nnte Dich interessieren - https://trendkraft.de/finanzen-versicherung/mig-fonds-beteiligen-sich-an-quantentechnologie-von-iqm-finland-oy/&subject=Pressemitteilung: MIG Fonds beteiligen sich an Quantentechnologie von IQM Finland Oy">E-Mail</a> </p> <ul class="small"> <li class='float-left '><i class='fa fa-tags trend'></i>Schlagworte:</li> <li class='float-left'><i class='mv-right'>•</i><a title='MIG Verwaltungs' href='https://trendkraft.de/tag/mig+verwaltungs/'>MIG Verwaltungs</a></li><li class='float-left'><i class='mv-right'>•</i><a title='MIG AG' href='https://trendkraft.de/tag/mig+ag/'>MIG AG</a></li><li class='float-left'><i class='mv-right'>•</i><a title='Quantentechnologie' href='https://trendkraft.de/tag/quantentechnologie/'>Quantentechnologie</a></li><li class='float-left'><i class='mv-right'>•</i><a title='IQM Finland Oy' href='https://trendkraft.de/tag/iqm+finland+oy/'>IQM Finland Oy</a></li> </ul> <meta itemprop='keywords' content='IQM Finland Oy Quantentechnologie MIG AG MIG Verwaltungs '/> <hr class="clear"/> <p class="small"> <i class='fa fa-signal'></i> <span class='b'>83</span> Aufrufe • <span class="b" itemprop="wordCount">601</span> Wörter • <span class="b">3.710</span> Zeichen • kurz URL: <span class='b'>trendkraft.de/35510</span> <meta itemprop="interactionCount" content="UserPageVisits:83"/> </p> <a href="https://trendkraft.de/haftungsausschluss/"> <p class="button"> <i class="fa fa-legal trend"></i> Haftungsausschluss </p> </a> </div> <div class="four columns"> <br class='clear'> <br/> <div class="box-grey hover"> <span itemscope itemtype="http://schema.org/Organization"> <ul> <li itemprop="name" class='fett'>HMW Fundraising GmbH</li> </ul> <div class="g small" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"> <ul> <li itemprop="streetAddress">Münchener Str. 52 </li><li><span itemprop="postalCode">82049 </span> <span itemprop="addressLocality">Pullach, Deutschland</span></li> </ul> <ul> <li><a itemprop="url" rel="nofollow" href="https://www.mig-fonds.de/home.html">https://www.mig-fonds.de/home.html</a></li><li><span itemprop="telephone">Tel.-Nr.: 089122281200</span></li> </ul> <hr/> <ul> <meta itemprop="about" content="MIG Fonds b&uuml;ndeln das Kapital vieler tausend Privatanleger f&uuml;r Venture Capital Investitionen. Die MIG Fonds investieren dieses Kapital in junge, innovative Unternehmen mit einem deutlichen Alleinstellungsmerkmal - aktiv gemanagt und breit diversifiziert."/><li itemprop="description"></i>MIG Fonds b&uuml;ndeln das Kapital vieler tausend Privatanleger f&uuml;r Venture Capital Investitionen. Die MIG Fonds investieren dieses Kapital in junge, innovative Unternehmen mit einem deutlichen Alleinstellungsmerkmal - aktiv gemanagt und breit diversifiziert.</li> </ul> <a title='zum HMW Fundraising GmbH Newsroom' href='https://trendkraft.de/user/hmwfundraising/'><p class='button g rm-b'><i class='fa fa-circle trend'></i>zum Newsroom</p></a> </div> </span> </div> <h3>Weitere Meldungen vom Herausgeber</h3><div id='rss_show_lite_3' class='rss_show_lite_ajax_div'><input type='hidden' id='rss_show_lite_url_3' value='https://trendkraft.de/rss/user/hmwfundraising/status/new/'></div> </div> </div> </article> </div> <footer> <div class="container"> <div class="row"> <div class="twelve columns"> </div> </div> <div class="row"> <div class="twelve columns"> <h3><i class="icon-list g"></i>Ressorts</h3> </div> </div> <div class="row"> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wirtschaft, Geschäft &laquo;' href='/category/wirtschaft-geschaeft/'>Wirtschaft, Geschäft</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; IT, Software &laquo;' href='/category/it-software/'>IT, Software</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Bildung, Weiterbildung, Karriere &laquo;' href='/category/bildung-weiterbildung-karriere/'>Bildung, Weiterbildung, Karriere</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Tourismus, Reisen &laquo;' href='/category/tourismus-reisen/'>Tourismus, Reisen</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Finanzen, Versicherung &laquo;' href='/category/finanzen-versicherung/'>Finanzen, Versicherung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Musik, Kino, Theater &laquo;' href='/category/musik-kino-theater/'>Musik, Kino, Theater</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Neue Medien, Webentwicklung &laquo;' href='/category/neue-medien-webentwicklung/'>Neue Medien, Webentwicklung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Mode, Lifestyle &laquo;' href='/category/mode-lifestyle/'>Mode, Lifestyle</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Dienstleistung, Consulting &laquo;' href='/category/dienstleistung-consulting/'>Dienstleistung, Consulting</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Recht, Gesetz, Steuern &laquo;' href='/category/recht-gesetz-steuern/'>Recht, Gesetz, Steuern</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Bau, Immobilien, Architektur &laquo;' href='/category/bau-immobilien-architektur/'>Bau, Immobilien, Architektur</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Gastronomie, Hotellerie &laquo;' href='/category/gastronomie-hotellerie/'>Gastronomie, Hotellerie</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Werbung, Marktforschung &laquo;' href='/category/werbung-marktforschung/'>Werbung, Marktforschung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Sport, Fitness &laquo;' href='/category/sport-fitness/'>Sport, Fitness</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Medien, Telekommunikation &laquo;' href='/category/medien-telekommunikation/'>Medien, Telekommunikation</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Energie, Umwelt &laquo;' href='/category/energie-umwelt/'>Energie, Umwelt</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Industrie, Hightech &laquo;' href='/category/industrie-hightech/'>Industrie, Hightech</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; KFZ, Auto, Verkehr &laquo;' href='/category/kfz-auto-verkehr/'>KFZ, Auto, Verkehr</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Politik, Soziales &laquo;' href='/category/politik-soziales/'>Politik, Soziales</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Wissenschaft, Forschung &laquo;' href='/category/wissenschaft-forschung-technik/'>Wissenschaft, Forschung, Technik</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Literatur, Zeitschriften &laquo;' href='/category/literatur-zeitschriften/'>Literatur, Zeitschriften</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Familie, Erziehung &laquo;' href='/category/familie-erziehung/'>Familie, Erziehung</a></li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Hobby, Unterhaltung &laquo;' href='/category/hobby-unterhaltung/'>Hobby, Unterhaltung</a> </li> <li><a title='Pressemitteilungen aus dem Ressort &raquo; Kosmetik, Wellness &laquo;' href='/category/kosmetik-wellness/'>Kosmetik, Wellness</a></li> </ul> </div> <div class="three columns smaller upp"> <ul class="nolist"> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Logistik, Transport &laquo;' href='/category/logistik-transport/'>Logistik, Transport</a> </li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Freundschaft, Beziehung &laquo;' href='/category/freundschaft-beziehung/'>Freundschaft, Beziehung</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Tiere, Haustiere &laquo;' href='/category/tiere-haustiere/'>Tiere, Haustiere</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Vereine, Verbände &laquo;' href='/category/vereine-verbaende/'>Vereine, Verbände</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Spiele, Konsolen &laquo;' href='/category/spiele-konsolen/'>Spiele, Konsolen</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Garten, Heimwerk &laquo;' href='/category/garten-heimwerk/'>Garten, Heimwerk</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Handwerk &laquo;' href='/category/handwerk/'>Handwerk</a></li> <li> <a title='Pressemitteilungen aus dem Ressort &raquo; Gesundheit, Medizin &laquo;' href='/category/gesundheit-medizin/'>Gesundheit, Medizin</a> </li> </ul> </div> </div> <hr class="clear"/> <section> <div class="row"> <div class="offset-by-two eight columns"> <p class="center add-top"> <a rel="nofollow" title="Pressemitteilungen bei Twitter, abonnieren Sie gern unseren Twitter-Kanal" href='http://twitter.com/trendkraft_hub'> <span class="fa-stack fa-lg social-twitter"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x"></i> </span> </a> <a rel="nofollow" title="Pressemitteilungen bei Facebook, abonnieren Sie gern unseren Facebook-Kanal" href='http://www.facebook.com/TRENDKRAFT'> <span class="fa-stack fa-lg social-facebook"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x"></i> </span></a> <a title="Pressemitteilungen über RSS-Feed, abonnieren Sie aktuelle Pressemitteilungen kostenlos per RSS" href='//trendkraft.de/rss/'> <span class="fa-stack fa-lg social-rss"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-rss fa-stack-1x"></i> </span> </a> <a title="Themen über die bei TRENDKRAFT berichtet wird" href="https://trendkraft.de/tag-cloud/"> <span class="fa-stack fa-lg"> <i class="fa fa-square-o fa-stack-2x"></i> <i class="fa fa-cloud fa-stack-1x"></i> </span> </a> </p> </div> </div> </section> </div> </footer> <div class="container"> <div class="row"> <div class="one-third column"> <p class="smaller">&copy; 2010-2019, <a title="TRENDKRAFT PR-Presseportal" href="https://trendkraft.de/"> <svg width="15px" height="15px" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <image y="0" width="15" height="15" data-name="TRENDKRAFT Logo" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAVBAMAAAC0+9ObAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAFVBMVEUAAAD///8AAAAAAAD/ZgAAAAD/ZgBEQoQnAAAABXRSTlMAAOXy8hh7BPUAAAABYktHRACIBR1IAAAACXBIWXMAAAsSAAALEgHS3X78AAAAB3RJTUUH4gkBAi0C71T6kAAAAExJREFUCNdjUGY2MGZxEGQ2EGQIZQ0IZUsQZA0QZDAFM9OIYKYQxWRgYEhjYIAxwQCiAIiCyWMiTEgURGZCfBHKKCjIAPIbowADkAkAp0co/X1CKEcAAAAASUVORK5CYII="/> </svg> </a> </p> </div> <div class="two-thirds column"> <p class="smallest text-right g"> <span id='loggedIn' class='loggedIn_false'/> <script src='//assets.trendkraft.de/js/jquery.min.js' defer></script> <script src='//assets.trendkraft.de/cache/css_js_cache/x_js_1554470710.js' defer></script> <script type="text/javascript">function downloadJSAtOnload(){var element=document.createElement("script");element.src="";document.body.appendChild(element);}
if(window.addEventListener)
window.addEventListener("load",downloadJSAtOnload,false);else if(window.attachEvent)
window.attachEvent("onload",downloadJSAtOnload);else window.onload=downloadJSAtOnload;</script> <a class="upp e" title="Datenschutzbestimmungen" href="https://trendkraft.de/datenschutz/"> Datenschutz</a> <a class="upp e" title="Allgemeine Geschäftsbedingungen" href="https://trendkraft.de/agb/">AGB</a> <a class="upp e" title="Nutzungsbedingungen von TRENDKRAFT" href="https://trendkraft.de/nutzungsbedingungen/"> Nutzungsbedingungen </a> <a class="upp e" title="Unsere Mediadaten und Live-Statistiken" href="https://trendkraft.de/mediadaten/"> Mediadaten</a> <a class="upp" title="Impressum für TRENDKRAFT" href="https://trendkraft.de/impressum/"> Impressum</a> </p> </div> </div> </div> <script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle",document.domain+"/"+document.title]);_paq.push(["setCookieDomain","*.trendkraft.de"]);_paq.push(["setDomains",["*.trendkraft.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//analytics.trendkraft.de/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script> <noscript> <p> <img src="//analytics.trendkraft.de/piwik.php?idsite=1&amp;rec=1" style="border:0;" alt=""/> </p> </noscript> <noscript> <div id="no_javascript"> Javascript is not enabled in your browser. You will need to enable it to use this site.  </div> </noscript> </body> </html> 